<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#">

<!--// OPEN HEAD //-->
<head>
    
    
            <!--// SITE TITLE //-->
            <title>Amenzi de 21.000 de lei, aplicate de ITM Călăraşi | Observator de Călăraşi</title>

            <!--// SITE META //-->
            <meta charset="UTF-8"/>
                        	                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                                    
            <!--// PINGBACK & FAVICON //-->
            <link rel="pingback" href="http://observatorcl.info/xmlrpc.php"/>
            
                                                
            <script>function spbImageResizer_writeCookie(){the_cookie=document.cookie,the_cookie&&window.devicePixelRatio>=2&&(the_cookie="spb_image_resizer_pixel_ratio="+window.devicePixelRatio+";"+the_cookie,document.cookie=the_cookie)}spbImageResizer_writeCookie();</script>
            <script>
                writeCookie();
                function writeCookie() {
                    the_cookie = document.cookie;
                    if ( the_cookie ) {
                        if ( window.devicePixelRatio >= 2 ) {
                            the_cookie = "pixel_ratio=" + window.devicePixelRatio + ";" + the_cookie;
                            document.cookie = the_cookie;
                            //location = '';
                        }
                    }
                }
            </script>
        <link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Călăraşi &raquo; Flux" href="http://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Călăraşi &raquo; Flux comentarii" href="http://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Călăraşi &raquo; Amenzi de 21.000 de lei, aplicate de ITM Călăraşi" href="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/feed/" />

<!-- Facebook Meta -->
<meta property="og:title" content="Amenzi de 21.000 de lei, aplicate de ITM Călăraşi - Observator de Călăraşi"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/"/>
<meta property="og:site_name" content="Observator de Călăraşi"/>
<meta property="og:description" content="">
<meta property="og:image" content="http://observatorcl.info/wp-content/uploads/2017/01/itm.jpg"/>

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Amenzi de 21.000 de lei, aplicate de ITM Călăraşi">
<meta name="twitter:description" content="">
<meta property="twitter:image:src" content="http://observatorcl.info/wp-content/uploads/2017/01/itm.jpg"/>


		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://observatorcl.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://observatorcl.info/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://observatorcl.info/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='spb-frontend-min-css'  href='http://observatorcl.info/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/css/spb-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swift-slider-min-css'  href='http://observatorcl.info/wp-content/plugins/swift-framework/includes/swift-slider/assets/css/swift-slider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://observatorcl.info/wp-content/themes/cardinal/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssgizmo-css'  href='http://observatorcl.info/wp-content/themes/cardinal/css/ss-gizmo.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://observatorcl.info/wp-content/themes/cardinal/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-main-css'  href='http://observatorcl.info/wp-content/themes/cardinal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-responsive-css'  href='http://observatorcl.info/wp-content/themes/cardinal/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='redux-google-fonts-sf_cardinal_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CEconomica%3A400%2C700%2C400italic%2C700italic&#038;subset=latin&#038;ver=1484823971' type='text/css' media='all' />
<script type='text/javascript' src='http://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poliţia călărăşeană are forţe noi din sursă externă' href='http://observatorcl.info/politia-calaraseana-are-forte-noi-din-sursa-externa/' />
<link rel='next' title='Aura Giurcă: “Am speranţa că domnii primari vor conştientiza faptul că noi putem ajuta comunităţile locale”' href='http://observatorcl.info/aura-giurca-am-speranta-ca-domnii-primari-vor-constientiza-faptul-ca-noi-putem-ajuta-comunitatile-locale/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/" />
<link rel='shortlink' href='http://observatorcl.info/?p=18581' />
<link rel="alternate" type="application/json+oembed" href="http://observatorcl.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservatorcl.info%2Famenzi-de-21-000-de-lei-aplicate-de-itm-calarasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observatorcl.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservatorcl.info%2Famenzi-de-21-000-de-lei-aplicate-de-itm-calarasi%2F&#038;format=xml" />
<meta property="fb:app_id" content="134502323698446"/>			<script type="text/javascript">
			var ajaxurl = 'http://observatorcl.info/wp-admin/admin-ajax.php';
			</script>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observatorcl.info/?wordfence_logHuman=1&hid=C4193AFFA737725C6AA42AB513A65B5E');
</script><!--[if lt IE 9]><script data-cfasync="false" src="http://observatorcl.info/wp-content/themes/cardinal/js/respond.js"></script><script data-cfasync="false" src="http://observatorcl.info/wp-content/themes/cardinal/js/html5shiv.js"></script><script data-cfasync="false" src="http://observatorcl.info/wp-content/themes/cardinal/js/excanvas.compiled.js"></script><![endif]--><style type="text/css">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68443188-1', 'auto');
  ga('send', 'pageview');

</script>
<div align="center">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'observatorclinfo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/observatorcl.info"><img alt="www.observatorcl.info" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=observatorclinfo" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</div><style type="text/css" title="dynamic-css" class="options-output">#logo h1, #logo h2, #mobile-logo h1{color:#222;font-size:24px;}body,p{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;font-size:14px;}h1,.impact-text,.impact-text-large{font-family:Economica;line-height:34px;font-weight:700;font-style:normal;font-size:26px;}h2,.blog-item .quote-excerpt{font-family:"Open Sans";line-height:30px;font-weight:700;font-style:normal;font-size:22px;}h3{font-family:Economica;line-height:26px;font-weight:700;font-style:normal;font-size:20px;}h4{font-family:Economica;line-height:26px;font-weight:700;font-style:normal;font-size:18px;}h5{font-family:Economica;line-height:24px;font-weight:700;font-style:normal;font-size:16px;}h6{font-family:Economica;line-height:16px;font-weight:700;font-style:normal;font-size:12px;}#main-nav, #header nav, #vertical-nav nav, .header-9#header-section #main-nav, #overlay-menu nav, #mobile-menu, #one-page-nav li .hover-caption, .mobile-search-form input[type="text"]{font-family:Economica;letter-spacing:1px;font-weight:700;font-style:normal;font-size:14px;}</style>
    <!--// CLOSE HEAD //-->
</head>

<!--// OPEN BODY //-->
<body class="post-template-default single single-post postid-18581 single-format-standard minimal-design mobile-header-right-logo mhs-tablet-land mh-slideout responsive-fluid sticky-header-enabled product-shadows header-standard layout-boxed page-heading-standard disable-mobile-animations ">

<div id="site-loading" class="three-bounce"><div class="spinner "><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div id="mobile-menu-wrap" class="menu-is-left">
<form method="get" class="mobile-search-form" action="http://observatorcl.info/"><input type="text" placeholder="Enter text to search" name="s" autocomplete="off" /></form>
<nav id="mobile-menu" class="clearfix">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li  class="menu-item-11610 menu-item menu-item-type-post_type menu-item-object-page menu-item-home   "><a href="http://observatorcl.info/"><span class="menu-item-text">Home</span></a></li>
<li  class="menu-item-31 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent   "><a href="http://observatorcl.info/category/local/"><span class="menu-item-text">Local</span></a></li>
<li  class="menu-item-25 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/administratie/"><span class="menu-item-text">Administrație</span></a></li>
<li  class="menu-item-26 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/cultura/"><span class="menu-item-text">Cultură</span></a></li>
<li  class="menu-item-28 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/editorial/"><span class="menu-item-text">Editorial</span></a></li>
<li  class="menu-item-29 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/evenimente/"><span class="menu-item-text">Evenimente</span></a></li>
<li  class="menu-item-30 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/imvatamant/"><span class="menu-item-text">Învățământ</span></a></li>
<li  class="menu-item-33 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/sanatate/"><span class="menu-item-text">Sănătate</span></a></li>
<li  class="menu-item-34 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/social/"><span class="menu-item-text">Social</span></a></li>
<li  class="menu-item-35 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/sport/"><span class="menu-item-text">Sport</span></a></li>
</ul></div></nav>
</div>

<!--// OPEN #container //-->
<div id="container">

    <header id="mobile-header" class="mobile-right-logo clearfix">
<div class="mobile-header-opts"><a href="#" class="mobile-menu-link menu-bars-link"><span class="menu-bars"></span></a>
</div><div id="mobile-logo" class="logo-right has-img clearfix" data-anim="">
<a href="http://observatorcl.info">
<img class="standard" src="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png" alt="Observator de Călăraşi" height="100" width="433" />
<img class="retina" src="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png" alt="Observator de Călăraşi" height="50" width="216.5" />
<div class="text-logo"></div>
</a>
</div>
</header>
		
		<!--// HEADER //-->
		<div class="header-wrap  page-header-standard">
			
						
		    <div id="header-section" class="header-6 ">
		    			        
<header id="header" class="clearfix">
	<div class="container">
		<div class="row">
	
			<div class="header-left col-sm-4">
				<ul class="social-icons standard ">
<li class="facebook"><a href="https://www.facebook.com/ObservatorCalarasi/" target="_blank"><i class="fa-facebook"></i><i class="fa-facebook"></i></a></li>
</ul>

			</div>
	
			<div id="logo" class="col-sm-4 logo-center has-img clearfix" data-anim="">
<a href="http://observatorcl.info">
<img class="standard" src="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png" alt="Observator de Călăraşi" height="100" width="433" />
<img class="retina" src="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png" alt="Observator de Călăraşi" height="50" width="216.5" />
<div class="text-logo"></div>
</a>
</div>
	
			<div class="header-right col-sm-4">
				<a href="#" class="contact-menu-link"><i class="ss-mail"></i></a>
			</div>
	
		</div> <!-- CLOSE .row -->
	</div> <!-- CLOSE .container -->
</header>

<div id="main-nav" class="sticky-header center-menu">
	<div class="container">
<div class="row">
<div class="menu-left">
<nav id="main-navigation" class="std-menu clearfix">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li  class="menu-item-11610 menu-item menu-item-type-post_type menu-item-object-page menu-item-home sf-std-menu         " ><a href="http://observatorcl.info/"><span class="menu-item-text">Home</span></a></li>
<li  class="menu-item-31 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent sf-std-menu         " ><a href="http://observatorcl.info/category/local/"><span class="menu-item-text">Local</span></a></li>
<li  class="menu-item-25 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/administratie/"><span class="menu-item-text">Administrație</span></a></li>
<li  class="menu-item-26 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/cultura/"><span class="menu-item-text">Cultură</span></a></li>
<li  class="menu-item-28 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/editorial/"><span class="menu-item-text">Editorial</span></a></li>
<li  class="menu-item-29 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/evenimente/"><span class="menu-item-text">Evenimente</span></a></li>
<li  class="menu-item-30 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/imvatamant/"><span class="menu-item-text">Învățământ</span></a></li>
<li  class="menu-item-33 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/sanatate/"><span class="menu-item-text">Sănătate</span></a></li>
<li  class="menu-item-34 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/social/"><span class="menu-item-text">Social</span></a></li>
<li  class="menu-item-35 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="http://observatorcl.info/category/sport/"><span class="menu-item-text">Sport</span></a></li>
</ul></div></nav>

</div>
<div class="menu-right">
<nav class="std-menu">
<ul class="menu">
<li class="menu-search parent"><a href="#" class="header-search-link-alt"><i class="ss-search"></i></a>
<div class="ajax-search-wrap" data-ajaxurl="http://observatorcl.info/wp-admin/admin-ajax.php"><div class="ajax-loading"></div><form method="get" class="ajax-search-form" action="http://observatorcl.info/"><input type="text" placeholder="Search" name="s" autocomplete="off" /></form><div class="ajax-search-results"></div></div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>		        		    </div>
		    
		    
		    
		    <div id="contact-slideout"><div class="container"><section  class="row ">
	<div class="spb_content_element col-sm-3 spb_text_column">
		<div class="spb-asset-content" style="padding-top:0%;padding-bottom:0%;padding-left:0%;padding-right:0%;">
			
<h3 class="mt0" style="color: #ffffff;">Observator de Calarasi, singurul cotidian local &#8211; zilnic alaturi de tine!</h3>

		</div>
	</div>  
	<div class="spb_content_element col-sm-3 spb_text_column">
		<div class="spb-asset-content" style="padding-top:0%;padding-bottom:0%;padding-left:0%;padding-right:0%;">
			
<h3 class="mt0" style="color: #ffffff;"><span style="color: #ffffff;">Adresă</span></h3>
<p style="color: #ffffff;"><span style="color: #ffffff;">Strada. Bucureşti, Numarul. 396</span><br />
<span style="color: #ffffff;">Călăraşi</span></p>
<h3 style="color: #ffffff;"><span style="color: #ffffff;">Contact details</span></h3>
<p style="color: #ffffff;"><span style="color: #ffffff;">Email: observator<a style="color: #ffffff;" href="#" target="_blank">@observatorcl.i</a>nfo</span><br />
<span style="color: #ffffff;">Telefon: 0242/314.711</span><br />
<span style="color: #ffffff;">Fax: 0242/314.711</span></p>

		</div>
	</div>  
	<div class="spb_gmaps_widget spb_content_element col-sm-6">
		<div class="spb-asset-content"><div class="spb_map_wrapper"><div class="map-canvas" style="width:100%;height:300px;" data-center-lat="" data-center-lng="" data-zoom="14" data-controls="" data-maptype="roadmap" data-mapcolor="" data-mapsaturation="mono-light"></div>
			 <div class="pin_location" data-title="" data-pinlink="" data-pinimage=""  data-address="Calarasi"  data-content=" Redacţia Observator de Călăraşi. " data-lat="44.194790" data-lng="27.374969" data-button-text="" ></div> 
		</div>
		</div>
	</div> </section>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></div></div>
		</div>

		
    <!--// OPEN #main-container //-->
    <div id="main-container" class="clearfix">

                
                                            <div class="page-heading  clearfix" >
                                        <div class="container">
                    	
                    	                    	
                        <div class="heading-text">

                            
                                <h1 class="entry-title" >Amenzi de 21.000 de lei, aplicate de ITM Călăraşi</h1>

                            
                        </div>

                        
                        
						
                        
                    </div>
                </div>
                
<script data-cfasync='false' type='text/javascript' src='//p67689.clksite.com/adServe/banners?tid=67689_341550_0&tagid=2'></script>


        					<div class="content-divider-wrap container"><div class="content-divider sf-elem-bb"></div></div>
				
        <div class="inner-page-wrap has-right-sidebar has-one-sidebar row clearfix">

            <!-- OPEN page -->
                        <div class="clearfix">
        
            
                <div class="page-content hfeed clearfix">

                    

    
    <!-- OPEN article -->
    <article class="clearfix single-post-standard post-18581 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="18581" itemscope itemtype="http://schema.org/Article">

        	        
	        <div class="article-meta hide">
	        	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png" alt="Observator de Călăraşi" />
							<meta itemprop="url" content="http://observatorcl.info/wp-content/uploads/2015/09/logo-light.png">
							<meta itemprop="width" content="433">
							<meta itemprop="height" content="100">
						</div>
										<meta itemprop="name" content="Observator de Călăraşi">
				</div>
	        	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/"/>
	        	<div itemprop="headline">Amenzi de 21.000 de lei, aplicate de ITM Călăraşi</div>
	        	<meta itemprop="datePublished" content="2017-01-24 11:36:06"/>
	        	<meta itemprop="dateModified" content="2017-01-24 11:36:06"/>
	        		        	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://observatorcl.info/wp-content/uploads/2017/01/itm.jpg">
					<meta itemprop="width" content="600">
					<meta itemprop="height" content="450">
				</div>
	        		        </div>
	        
	                <header class="article-heading hidden-hatom">
                <div class="container">
                    <div class="entry-title" itemprop="name">Amenzi de 21.000 de lei, aplicate de ITM Călăraşi</div>
                    <span class="date updated">ianuarie 24, 2017</span>
                    <span class="vcard author">
                    	<span class="fn">Georgiana Serban</span>
                    </span>
                </div>
            </header>
        
        <section class="page-content clearfix container">

            
            <div class="content-wrap col-sm-8 content-left clearfix" itemprop="articleBody">
                                <div class="container">
                    <figure class="media-wrap media-type-image" itemscope><img src="http://observatorcl.info/wp-content/uploads/2017/01/itm.jpg" width="600" height="450" alt="" />
</figure>
                </div>
                            <p>În perioada 9 &#8211; 13 ianuarie, Inspectoratul Teritorial de Muncă din judeţul Călăraşi a efectuat controale în următoarele domenii de activitate: comerţ, confecţii, pază, materiale de construcţii, agricultură, tipografii, mobilă, brutării.<br />
În domeniul relaţiilor de muncă au fost verificaţi 25 de angajatori, doi dintre aceştia fiind sancţionaţi. Reprezentanţii Inspectoratul Teritorial de Muncă din judeţul Călăraşi au aplicat trei sancţiuni contravenţionale, în valoare de 1.500 de lei. De asemenea, au fost dispuse 41 de măsuri cu termene precise de rezolvare.<br />
În domeniul ce ţine de securitate şi sănătate în muncă, au fost efectuate 14 controale, opt angajatori fiind sancţionaţi. Au fost aplicate 11 avertismente şi cinci amenzi în valoare de 19.500 de lei, iar pentru remedierea deficienţelor s-au aplicat 16 măsuri cu termene precise de rezolvare.<br />
La nivel naţional, Inspecţia Muncii a desfăşurat acţiuni de control, în urma cărora s-au aplicat amenzi în valoare totală de 825.950 de lei, fiind depistate 63 de persoane care lucrau la negru. </p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://observatorcl.info/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>                <div class="link-pages"></div>
                <div class="post-aux-wrap ">
                                <div class="article-divider"></div>
            <div class="article-share" data-buttontext="Share this"
                 data-image="http://observatorcl.info/wp-content/uploads/2017/01/itm.jpg"><share-button class="share-button"></share-button></div>
        
                            <div class="author-info-wrap clearfix">
                    <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/f75c967d88dea18c18dcd32e7a9edb24?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f75c967d88dea18c18dcd32e7a9edb24?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div>
                    <div class="author-bio">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><h3
                                class="vcard author"><span itemprop="name"
                                                           class="fn">Georgiana Serban</span>
                            </h3></div>
                        <div class="author-bio-text">
                                                    </div>
                    </div>
                </div>
            
                            <div class="post-info clearfix">
            
           	           		<div class="post-date">ianuarie 24, 2017</div>
           	
                            <div class="categories-wrap">Categories:<span
                        class="categories"><a href="http://observatorcl.info/category/local/" >Local</a></span>
                 </div>
                                    <div class="comments-likes">
                                    <div class="comments-wrapper"><a href="#comments" class="smooth-scroll-link"><i class="ss-chat"></i><span>0 Comments</span></a>
                    </div>
                                <div class="love-it-wrapper"><a href="#" class="love-it" data-post-id="18581" data-user-id="0"><i class="ss-heart"></i><span class="love-count"><data class="count" value="">0</data> Likes</span></a></div>            </div>
            </div>

                        </div>
            </div>

            
            <aside class="sidebar right-sidebar col-sm-4">
                <div class="sidebar-widget-wrap sticky-widget">
                    
                    <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin clearfix"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/ObservatorCalarasi" data-hide-cover=false data-width="340" data-height="600" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></section><section id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads2 --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-1364461680479457"      data-ad-slot="5034164726"      data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</section><section id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-1.php" name="Horoscop_webmasteri_360x170" width="340" height="260" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 360x170"></iframe>
</div>
		</section><section id="rss-2" class="widget widget_rss clearfix"><div class="widget-heading title-wrap clearfix"><h4 class="spb-heading"><span><a class="rsswidget" href="http://www.radiovocescampi.ro/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://observatorcl.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.radiovocescampi.ro/">Radiovocescampi.ro</a></span></h4></div><ul><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/serviciul-de-ambulanta-calarasi-angajeaza-ambulantier-si-economist/'>Serviciul de Ambulanţă Călăraşi angajează ambulanţier şi economist</a></li><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/futsaldunarea-calarasi-va-juca-azi-cu-odorheiu-secuiesc-la-sala-polivalenta-calarasi/'>Futsal/Dunărea Călăraşi va juca azi cu Odorheiu Secuiesc, la Sala Polivalentă Călăraşi</a></li><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/senatorul-pnl-raducu-filipescu-se-implica-in-problema-finantarii-sportului-local/'>Senatorul PNL, Răducu Filipescu, se implică în problema finanţării sportului local</a></li><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/9-cazuri-de-grip-au-fost-confirmate-la-persoane-din-judetul-calarasi/'>9 cazuri de gripă au fost confirmate la persoane din judeţul Călăraşi</a></li><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/programul-de-lucru-al-postei-romane-de-ziua-unirii/'>Programul de lucru al Poştei Române de Ziua Unirii</a></li><li><a class='rsswidget' href='http://www.radiovocescampi.ro/2017/01/structurile-de-ordine-publica-ale-jandarmeriei-calarasi-au-executat-5-307-misiuni-in-anul-2016/'>Structurile de ordine publică ale Jandarmeriei Călăraşi au executat 5.307 misiuni în anul 2016</a></li></ul></section><section id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><div class="widget-heading title-wrap clearfix"><h4 class="spb-heading"><span>Etichete</span></h4></div><div class="tagcloud"><ul class='wp-tag-cloud'>
	<li><a href='http://observatorcl.info/tag/hotote-in-herastrau/' class='tag-link-55 tag-link-position-1' title='1 subiect' style='font-size: 12px;'>&quot;Hotote în Herăstrău&quot;</a></li>
	<li><a href='http://observatorcl.info/tag/0-18-ani/' class='tag-link-33 tag-link-position-2' title='1 subiect' style='font-size: 12px;'>0 - 18 ani</a></li>
	<li><a href='http://observatorcl.info/tag/19-octombrie/' class='tag-link-56 tag-link-position-3' title='1 subiect' style='font-size: 12px;'>19 octombrie</a></li>
	<li><a href='http://observatorcl.info/tag/accident/' class='tag-link-42 tag-link-position-4' title='1 subiect' style='font-size: 12px;'>accident</a></li>
	<li><a href='http://observatorcl.info/tag/actiune/' class='tag-link-35 tag-link-position-5' title='2 subiecte' style='font-size: 12px;'>acţiune</a></li>
	<li><a href='http://observatorcl.info/tag/an-universitar/' class='tag-link-51 tag-link-position-6' title='1 subiect' style='font-size: 12px;'>an universitar</a></li>
	<li><a href='http://observatorcl.info/tag/asistenta-medicala/' class='tag-link-49 tag-link-position-7' title='1 subiect' style='font-size: 12px;'>asistenţă medicală</a></li>
	<li><a href='http://observatorcl.info/tag/boli/' class='tag-link-48 tag-link-position-8' title='1 subiect' style='font-size: 12px;'>boli</a></li>
	<li><a href='http://observatorcl.info/tag/burse-de-merit/' class='tag-link-58 tag-link-position-9' title='1 subiect' style='font-size: 12px;'>burse de merit</a></li>
	<li><a href='http://observatorcl.info/tag/cadre/' class='tag-link-38 tag-link-position-10' title='1 subiect' style='font-size: 12px;'>cadre</a></li>
	<li><a href='http://observatorcl.info/tag/card/' class='tag-link-30 tag-link-position-11' title='1 subiect' style='font-size: 12px;'>card</a></li>
	<li><a href='http://observatorcl.info/tag/copii/' class='tag-link-31 tag-link-position-12' title='2 subiecte' style='font-size: 12px;'>copii</a></li>
	<li><a href='http://observatorcl.info/tag/calarasi/' class='tag-link-52 tag-link-position-13' title='2 subiecte' style='font-size: 12px;'>Călăraşi</a></li>
	<li><a href='http://observatorcl.info/tag/didactice/' class='tag-link-39 tag-link-position-14' title='1 subiect' style='font-size: 12px;'>didactice</a></li>
	<li><a href='http://observatorcl.info/tag/dsp/' class='tag-link-46 tag-link-position-15' title='1 subiect' style='font-size: 12px;'>DSP</a></li>
	<li><a href='http://observatorcl.info/tag/elevi/' class='tag-link-57 tag-link-position-16' title='3 subiecte' style='font-size: 12px;'>elevi</a></li>
	<li><a href='http://observatorcl.info/tag/experti/' class='tag-link-40 tag-link-position-17' title='1 subiect' style='font-size: 12px;'>experţi</a></li>
	<li><a href='http://observatorcl.info/tag/furt/' class='tag-link-61 tag-link-position-18' title='1 subiect' style='font-size: 12px;'>furt</a></li>
	<li><a href='http://observatorcl.info/tag/jegalia/' class='tag-link-67 tag-link-position-19' title='1 subiect' style='font-size: 12px;'>Jegălia</a></li>
	<li><a href='http://observatorcl.info/tag/lucrari/' class='tag-link-68 tag-link-position-20' title='1 subiect' style='font-size: 12px;'>lucrări</a></li>
	<li><a href='http://observatorcl.info/tag/management/' class='tag-link-41 tag-link-position-21' title='1 subiect' style='font-size: 12px;'>management</a></li>
	<li><a href='http://observatorcl.info/tag/mandate-arest-executie/' class='tag-link-63 tag-link-position-22' title='1 subiect' style='font-size: 12px;'>mandate. arest. execuţie</a></li>
	<li><a href='http://observatorcl.info/tag/medici/' class='tag-link-72 tag-link-position-23' title='1 subiect' style='font-size: 12px;'>medici</a></li>
	<li><a href='http://observatorcl.info/tag/oltenita/' class='tag-link-74 tag-link-position-24' title='1 subiect' style='font-size: 12px;'>Olteniţa</a></li>
	<li><a href='http://observatorcl.info/tag/penumonii/' class='tag-link-70 tag-link-position-25' title='1 subiect' style='font-size: 12px;'>penumonii</a></li>
	<li><a href='http://observatorcl.info/tag/persoane/' class='tag-link-60 tag-link-position-26' title='2 subiecte' style='font-size: 12px;'>persoane</a></li>
	<li><a href='http://observatorcl.info/tag/politie/' class='tag-link-62 tag-link-position-27' title='1 subiect' style='font-size: 12px;'>poliţie</a></li>
	<li><a href='http://observatorcl.info/tag/politisti/' class='tag-link-34 tag-link-position-28' title='6 subiecte' style='font-size: 12px;'>poliţişti</a></li>
	<li><a href='http://observatorcl.info/tag/posturi/' class='tag-link-73 tag-link-position-29' title='1 subiect' style='font-size: 12px;'>posturi</a></li>
	<li><a href='http://observatorcl.info/tag/prevenire/' class='tag-link-37 tag-link-position-30' title='1 subiect' style='font-size: 12px;'>prevenire</a></li>
	<li><a href='http://observatorcl.info/tag/prins/' class='tag-link-43 tag-link-position-31' title='1 subiect' style='font-size: 12px;'>prins</a></li>
	<li><a href='http://observatorcl.info/tag/proiect/' class='tag-link-65 tag-link-position-32' title='2 subiecte' style='font-size: 12px;'>proiect</a></li>
	<li><a href='http://observatorcl.info/tag/remorca/' class='tag-link-44 tag-link-position-33' title='1 subiect' style='font-size: 12px;'>remorcă</a></li>
	<li><a href='http://observatorcl.info/tag/rezidentiat/' class='tag-link-71 tag-link-position-34' title='1 subiect' style='font-size: 12px;'>rezidenţiat</a></li>
	<li><a href='http://observatorcl.info/tag/spectacol/' class='tag-link-54 tag-link-position-35' title='1 subiect' style='font-size: 12px;'>spectacol</a></li>
	<li><a href='http://observatorcl.info/tag/saptamana/' class='tag-link-36 tag-link-position-36' title='1 subiect' style='font-size: 12px;'>săptămână</a></li>
	<li><a href='http://observatorcl.info/tag/tenaris-silcotub/' class='tag-link-59 tag-link-position-37' title='1 subiect' style='font-size: 12px;'>Tenaris Silcotub</a></li>
	<li><a href='http://observatorcl.info/tag/tractor/' class='tag-link-45 tag-link-position-38' title='1 subiect' style='font-size: 12px;'>tractor</a></li>
	<li><a href='http://observatorcl.info/tag/triaj/' class='tag-link-47 tag-link-position-39' title='1 subiect' style='font-size: 12px;'>triaj</a></li>
	<li><a href='http://observatorcl.info/tag/usamv/' class='tag-link-53 tag-link-position-40' title='1 subiect' style='font-size: 12px;'>USAMV</a></li>
	<li><a href='http://observatorcl.info/tag/vaccin-viroze/' class='tag-link-69 tag-link-position-41' title='1 subiect' style='font-size: 12px;'>vaccin. viroze</a></li>
	<li><a href='http://observatorcl.info/tag/varsta/' class='tag-link-32 tag-link-position-42' title='1 subiect' style='font-size: 12px;'>vârstă</a></li>
	<li><a href='http://observatorcl.info/tag/inchisoare/' class='tag-link-64 tag-link-position-43' title='1 subiect' style='font-size: 12px;'>închisoare</a></li>
	<li><a href='http://observatorcl.info/tag/scoala/' class='tag-link-66 tag-link-position-44' title='1 subiect' style='font-size: 12px;'>şcoală</a></li>
	<li><a href='http://observatorcl.info/tag/scoli/' class='tag-link-50 tag-link-position-45' title='1 subiect' style='font-size: 12px;'>şcoli</a></li>
</ul>
</div>
</section><section id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ads2 --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-1364461680479457"      data-ad-slot="5034164726"      data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</section>
                                    </div>
            </aside>

        
        </section>

        
        <!-- CLOSE article -->
    </article>

    <section class="article-extras">

        <div class="related-wrap"><div class="related-articles container"><div class="title-wrap"><h3 class="spb-heading"><span>Related Articles</span></h3></div><div class=" recent-posts posts-type-bold no-gutters clearfix"><div class="recent-post has-thumb col-sm-3 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="img-wrap"><img src="http://observatorcl.info/wp-content/uploads/2015/11/jandarmi-720x540.jpg" width="720" height="540" alt="Peste 25 de jandarmi vor asigura măsurile de ordine publică la manifestările sportive" /></div><a href="http://observatorcl.info/peste-25-de-jandarmi-vor-asigura-masurile-de-ordine-publica-la-manifestarile-sportive/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i class="ss-navigateright"></i></div></figcaption></figure></div><div class="details-wrap"><h3><a href="http://observatorcl.info/peste-25-de-jandarmi-vor-asigura-masurile-de-ordine-publica-la-manifestarile-sportive/" class="link-to-post">Peste 25 de jandarmi vor asigura măsurile de ordine publică la manifestările sportive</a></h3><div class="post-item-details"><time class="post-date" datetime="2015-11-06">noiembrie 6, 2015</time><span class="author"> by <a href="http://observatorcl.info/author/ioana/" rel="author" itemprop="author">Ioana Calin</a></span></div></div></div><div class="recent-post has-thumb col-sm-3 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="img-wrap"><img src="http://observatorcl.info/wp-content/uploads/2016/05/dezinsectie-720x540.jpg" width="720" height="540" alt="Dezinsecţia va fi reluată în perioada 18 &#8211; 20 mai" /></div><a href="http://observatorcl.info/dezinsectia-va-fi-reluata-in-perioada-18-20-mai/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i class="ss-navigateright"></i></div></figcaption></figure></div><div class="details-wrap"><h3><a href="http://observatorcl.info/dezinsectia-va-fi-reluata-in-perioada-18-20-mai/" class="link-to-post">Dezinsecţia va fi reluată în perioada 18 &#8211; 20 mai</a></h3><div class="post-item-details"><time class="post-date" datetime="2016-05-16">mai 16, 2016</time><span class="author"> by <a href="http://observatorcl.info/author/luminita/" rel="author" itemprop="author">Luminita Iordache</a></span></div></div></div><div class="recent-post has-thumb col-sm-3 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="img-wrap"><img src="http://observatorcl.info/wp-content/uploads/2016/12/roseti-1-720x540.jpg" width="720" height="540" alt="&#8222;Credință, naştere și sărbătoare&#8221; &#8211; spectacol-maraton al Școlii Gimnaziale &#8222;Iancu Rosetti&#8221; din Roseți" /></div><a href="http://observatorcl.info/credinta-nastere-si-sarbatoare-spectacol-maraton-al-scolii-gimnaziale-iancu-rosetti-din-roseti/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i class="ss-navigateright"></i></div></figcaption></figure></div><div class="details-wrap"><h3><a href="http://observatorcl.info/credinta-nastere-si-sarbatoare-spectacol-maraton-al-scolii-gimnaziale-iancu-rosetti-din-roseti/" class="link-to-post">&#8222;Credință, naştere și sărbătoare&#8221; &#8211; spectacol-maraton al Școlii Gimnaziale &#8222;Iancu Rosetti&#8221; din Roseți</a></h3><div class="post-item-details"><time class="post-date" datetime="2016-12-22">decembrie 22, 2016</time><span class="author"> by <a href="http://observatorcl.info/author/luminita/" rel="author" itemprop="author">Luminita Iordache</a></span></div></div></div><div class="recent-post has-thumb col-sm-3 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="img-wrap"><img src="http://observatorcl.info/wp-content/uploads/2016/05/incendiu-720x540.jpg" width="720" height="540" alt="Incendiul de la Complexul Comercial Big a fost provocat" /></div><a href="http://observatorcl.info/incendiul-de-la-complexul-comercial-big-a-fost-provocat/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i class="ss-navigateright"></i></div></figcaption></figure></div><div class="details-wrap"><h3><a href="http://observatorcl.info/incendiul-de-la-complexul-comercial-big-a-fost-provocat/" class="link-to-post">Incendiul de la Complexul Comercial Big a fost provocat</a></h3><div class="post-item-details"><time class="post-date" datetime="2016-05-10">mai 10, 2016</time><span class="author"> by <a href="http://observatorcl.info/author/stefania/" rel="author" itemprop="author">Stefania Neagu</a></span></div></div></div></div></div></div>                <div class="comments-wrap container">
                    <div id="comment-area" class="col-sm-8 col-sm-offset-2">
                        <div id="comments">

<div id="comments-list" class="comments">
    <h2 class="heading">0 Comments</h2>

    
</div><!-- #comments-list .comments -->


    <div id="respond-wrap">
        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amenzi-de-21-000-de-lei-aplicate-de-itm-calarasi/#respond" style="display:none;">Click here to cancel the reply</a></small></h3>			<form action="http://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="row"><p class="comment-form-author col-sm-4"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-4"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url col-sm-4"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></div>
<p class="comment-form-title"><label for="title">Title</label><input id="title" name="title" placeholder="Title" type="text" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='18581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15f93c0267" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	    </div>
</div><!-- #comments -->                    </div>
                </div>
            
    </section>
    
    

                </div>

            
            <!-- CLOSE page -->
            </div>

            
            </div>

        


<!--// CLOSE #main-container //-->
</div>

<div id="footer-wrap">
    
                <!--// OPEN #copyright //-->
                <footer id="copyright" class="copyright-divider">
                    <div class="container">
                        <div
                            class="text-left">©2017 Observator de Călăraşi.</div>
                                                    <nav class="footer-menu std-menu">
                                <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li  class="menu-item-11610 menu-item menu-item-type-post_type menu-item-object-page menu-item-home   "><a href="http://observatorcl.info/"><span class="menu-item-text">Home</span></a></li>
<li  class="menu-item-31 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent   "><a href="http://observatorcl.info/category/local/"><span class="menu-item-text">Local</span></a></li>
<li  class="menu-item-25 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/administratie/"><span class="menu-item-text">Administrație</span></a></li>
<li  class="menu-item-26 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/cultura/"><span class="menu-item-text">Cultură</span></a></li>
<li  class="menu-item-28 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/editorial/"><span class="menu-item-text">Editorial</span></a></li>
<li  class="menu-item-29 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/evenimente/"><span class="menu-item-text">Evenimente</span></a></li>
<li  class="menu-item-30 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/imvatamant/"><span class="menu-item-text">Învățământ</span></a></li>
<li  class="menu-item-33 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/sanatate/"><span class="menu-item-text">Sănătate</span></a></li>
<li  class="menu-item-34 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/social/"><span class="menu-item-text">Social</span></a></li>
<li  class="menu-item-35 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="http://observatorcl.info/category/sport/"><span class="menu-item-text">Sport</span></a></li>
</ul></div>                            </nav>
                                            </div>
                    <!--// CLOSE #copyright //-->
                </footer>

            </div>


<!--// CLOSE #container //-->
</div>

                <!--// BACK TO TOP //-->
                <div id="back-to-top" class="animate-top"><i class="ss-navigateup"></i></div>
                        <!--// FULL WIDTH VIDEO //-->
            <div class="fw-video-area">
                <div class="fw-video-close"><i class="ss-delete"></i></div>
                <div class="fw-video-wrap"></div>
            </div>
            <div class="fw-video-spacer"></div>
                    <!--// FRAMEWORK INCLUDES //-->
            <div id="sf-included" class="has-map "></div>
                    <div id="sf-option-params" data-slider-slidespeed="7000"
                 data-slider-animspeed="600"
                 data-slider-autoplay="0"
                 data-slider-loop="1"
                 data-carousel-pagespeed="800"
                 data-carousel-slidespeed="200"
                 data-carousel-autoplay="1"
                 data-carousel-pagination="1"
                 data-lightbox-nav="default"
	             data-lightbox-thumbs="1"
                 data-lightbox-skin="light"
                 data-lightbox-sharing="1"
                 data-product-zoom-type="inner"
                 data-product-slider-thumbs-pos="bottom"
                 data-product-slider-vert-height="700"
                 data-quickview-text="Quickview"
	             data-cart-notification=""
	             data-username-placeholder="Username"
	             data-email-placeholder="Email"
	             data-password-placeholder="Password"
	             data-username-or-email-placeholder="Username or email address"
	             data-order-id-placeholder="Order ID"
	             data-billing-email-placeholder="Billing Email"></div>

                    <div id="loveit-locale" data-ajaxurl="http://observatorcl.info/wp-admin/admin-ajax.php" data-nonce="48f0e6cc20"
                 data-alreadyloved="You have already loved this item." data-error="Sorry, there was a problem processing your request."
                 data-loggedin="false"></div>
        
            <div id="countdown-locale" data-label_year="Year"
                 data-label_years="Years"
                 data-label_month="Month"
                 data-label_months="Months"
                 data-label_weeks="Weeks"
                 data-label_week="Week"
                 data-label_days="Days"
                 data-label_day="Day"
                 data-label_hours="Hours"
                 data-label_hour="Hour"
                 data-label_mins="Mins"
                 data-label_min="Min"
                 data-label_secs="Secs"
                 data-label_sec="Sec"></div>
        
			<div class="sf-container-overlay">
				<div class="sf-loader">
									</div>
			</div>

		<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/lib/modernizr-custom.js'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/spb-functions.min.js'></script>
<script type='text/javascript' data-cfasync="true" src='http://observatorcl.info/wp-content/plugins/swift-framework/includes/swift-slider/assets/js/swift-slider.min.js'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/themes/cardinal/js/sf-scripts.min.js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key='></script>
<script type='text/javascript' src='http://observatorcl.info/wp-content/themes/cardinal/js/functions.min.js'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=134502323698446&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--// CLOSE BODY //-->
</body>


<!--// CLOSE HTML //-->
</html>