<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />

<title>Amendă de 20.000 de lei, aplicată de ITM Călăraşi pentru muncă la negru &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Amendă de 20.000 de lei, aplicată de ITM Călăraşi pentru muncă la negru" href="https://observatorcl.info/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peste 300 de artişti din peste 50 de ţări au expus în cadrul Festivalului Mondial de Umor „Dictatorii râsului”' href='https://observatorcl.info/2018/12/20/peste-300-de-artisti-din-peste-50-de-tari-au-expus-in-cadrul-festivalului-mondial-de-umor-dictatorii-rasului/' />
<link rel='next' title='Crucea Roşie Călăraşi a plecat cu Moş Crăciun la copiii nevoiaşi din judeţ' href='https://observatorcl.info/2018/12/20/crucea-rosie-calarasi-a-plecat-cu-mos-craciun-la-copiii-nevoiasi-din-judet/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://observatorcl.info/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/" />
<link rel='shortlink' href='https://observatorcl.info/?p=30112' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2018%2F12%2F20%2Famenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2018%2F12%2F20%2Famenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observatorcl.info/?wordfence_lh=1&hid=89671714C72A8982DE2C16C98F5DE106');
</script><!-- This code is added by WP Analytify (2.2.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.6) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

</head>

<body class="post-template-default single single-post postid-30112 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="https://observatorcl.info/">Prima pagină</a></li><li class="page_item page-item-23012"><a href="https://observatorcl.info/contact/">Contact</a></li><li class="page_item page-item-27167"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li></ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/anunturi/">Anunțuri</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-30112 post type-post status-publish format-standard has-post-thumbnail hentry category-local has_thumb" id="post-30112" >

<div class="post-top">
<h1 class="post-title entry-title" >Amendă de 20.000 de lei, aplicată de ITM Călăraşi pentru muncă la negru</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/georgiana/" title="Articole de Georgiana Serban" rel="author">Georgiana Serban</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2018-12-20T10:22:36+00:00">decembrie 20, 2018</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/" rel="bookmark">Amendă de 20.000 de lei, aplicată de ITM Călăraşi pentru muncă la negru</a></span><span class="date updated meta-no-display">2018-12-20T10:22:36+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/local/" rel="category tag">Local</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><strong><img class="size-medium wp-image-30113 alignleft" src="https://observatorcl.info/wp-content/uploads/2018/12/itm-bun-300x225.jpg" alt="" width="300" height="225" srcset="https://observatorcl.info/wp-content/uploads/2018/12/itm-bun-300x225.jpg 300w, https://observatorcl.info/wp-content/uploads/2018/12/itm-bun-768x576.jpg 768w, https://observatorcl.info/wp-content/uploads/2018/12/itm-bun.jpg 1024w, https://observatorcl.info/wp-content/uploads/2018/12/itm-bun-200x150.jpg 200w, https://observatorcl.info/wp-content/uploads/2018/12/itm-bun-640x480.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />În perioada 10 &#8211; 14 decembrie 2018, Inspectoratul Teritorial de Muncă (ITM) din Călăraşi a efectuat controale în mai multe domenii şi obiective de activitate, printre care se numără şi următoarele: comerţ, agricultură, baruri şi restaurante, activităţi ale agenţiilor de plasare a forţei de muncă, tâmplărie, transporturi, deţinerea şi comercializarea obiectelor pirotehnice. În urma controalelor, inspectorii ITM Călăraşi au sancţionat 14 angajatori şi au aplicat o singură amendă, în valoare de 20.000 de lei, pentru muncă la negru.</strong></p>
<p>&nbsp;</p>
<p>Inspectorii din cadrul Compartimentului Relaţii de Muncă au verificat 33 de angajatori. Dintre aceştia, unul a fost sancţionat pentru muncă nedeclarată, cu amendă în valoare de 20.000 de lei. Au fost dispuse 26 de măsuri cu termene precise de rezolvare.</p>
<p>Inspectorii din cadrul Compartimentului Securitate şi Sănătate în Muncă au efectuat 17 controale. 13 angajatori au fost sancţionaţi. De asemenea, au fost aplicate 29 de avertismente şi 29 de măsuri cu termene precise de rezolvare, pentru remedierea deficienţelor.</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-30098">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2018/12/20/geanta-suspecta-abandonata-in-zona-orizont/" title="Geanta suspecta abandonată în zona Orizont"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2018/12/s1-200x200.jpg' alt='Geanta suspecta abandonată în zona Orizont' title='Geanta suspecta abandonată în zona Orizont' /></a></div>
<h2><a href="https://observatorcl.info/2018/12/20/geanta-suspecta-abandonata-in-zona-orizont/" title="Geanta suspecta abandonată în zona Orizont">Geanta suspecta abandonată în zona Orizont</a></h2>
</div>
 <div class="feat-cat-meta post-30089 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2018/12/19/sapte-persoane-sunt-cazate-in-adapostul-de-urgenta-pe-timp-de-noapte/" title="Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2018/12/adapost-200x200.jpg' alt='Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte' title='Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte' /></a></div>
<h2><a href="https://observatorcl.info/2018/12/19/sapte-persoane-sunt-cazate-in-adapostul-de-urgenta-pe-timp-de-noapte/" title="Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte">Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte</a></h2>
</div>
 <div class="feat-cat-meta post-30086">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2018/12/19/casuta-lui-mos-craciun-s-a-deschis-in-centrul-orasului/" title="Căsuța lui Moș Crăciun s-a deschis în centrul orașului"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2018/12/craciun-200x200.jpg' alt='Căsuța lui Moș Crăciun s-a deschis în centrul orașului' title='Căsuța lui Moș Crăciun s-a deschis în centrul orașului' /></a></div>
<h2><a href="https://observatorcl.info/2018/12/19/casuta-lui-mos-craciun-s-a-deschis-in-centrul-orasului/" title="Căsuța lui Moș Crăciun s-a deschis în centrul orașului">Căsuța lui Moș Crăciun s-a deschis în centrul orașului</a></h2>
</div>
 </div>
</article>

<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='30112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f88bc6f01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/2018/12/20/peste-300-de-artisti-din-peste-50-de-tari-au-expus-in-cadrul-festivalului-mondial-de-umor-dictatorii-rasului/" rel="prev">Peste 300 de artişti din peste 50 de ţări au expus în cadrul Festivalului Mondial de Umor „Dictatorii râsului”</a></div>
<div class="alignright"><a href="https://observatorcl.info/2018/12/20/crucea-rosie-calarasi-a-plecat-cu-mos-craciun-la-copiii-nevoiasi-din-judet/" rel="next">Crucea Roşie Călăraşi a plecat cu Moş Crăciun la copiii nevoiaşi din judeţ</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener"><img class="alignnone  wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio controls  style="width:100%; height:10;  background-color:#000; color:#e50303;" src="http://89.41.177.55:8002/;"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM -->
</div></aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>decembrie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2018/11/">&laquo; nov.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2018/12/03/" aria-label="Articole publicate în 3 December 2018">3</a></td><td><a href="https://observatorcl.info/2018/12/04/" aria-label="Articole publicate în 4 December 2018">4</a></td><td><a href="https://observatorcl.info/2018/12/05/" aria-label="Articole publicate în 5 December 2018">5</a></td><td><a href="https://observatorcl.info/2018/12/06/" aria-label="Articole publicate în 6 December 2018">6</a></td><td><a href="https://observatorcl.info/2018/12/07/" aria-label="Articole publicate în 7 December 2018">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2018/12/10/" aria-label="Articole publicate în 10 December 2018">10</a></td><td><a href="https://observatorcl.info/2018/12/11/" aria-label="Articole publicate în 11 December 2018">11</a></td><td><a href="https://observatorcl.info/2018/12/12/" aria-label="Articole publicate în 12 December 2018">12</a></td><td><a href="https://observatorcl.info/2018/12/13/" aria-label="Articole publicate în 13 December 2018">13</a></td><td><a href="https://observatorcl.info/2018/12/14/" aria-label="Articole publicate în 14 December 2018">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2018/12/17/" aria-label="Articole publicate în 17 December 2018">17</a></td><td><a href="https://observatorcl.info/2018/12/18/" aria-label="Articole publicate în 18 December 2018">18</a></td><td><a href="https://observatorcl.info/2018/12/19/" aria-label="Articole publicate în 19 December 2018">19</a></td><td id="today"><a href="https://observatorcl.info/2018/12/20/" aria-label="Articole publicate în 20 December 2018">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="mostreadwidget-2" class="widget widget_mostreadwidget"><h3 class="widget-title">Top articole în 7 zile</h3><ul><li><a title='Geanta suspecta abandonată în zona Orizont (1420)' href='https://observatorcl.info/2018/12/20/geanta-suspecta-abandonata-in-zona-orizont/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2018/12/s1-300x50.jpg" border="0" />Geanta suspecta abandonată în zona Orizont</a> </li><li><a title='În Călărași, rata mortalității infantile a fost de 12,5 la mie, mult peste media naţională (985)' href='https://observatorcl.info/2018/12/14/in-calarasi-rata-mortalitatii-infantile-a-fost-de-125-la-mie-mult-peste-media-nationala/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2018/12/salvati-copiii-1-300x50.jpg" border="0" />În Călărași, rata mortalității infantile a fost de 12,5 la mie, mult peste media naţională</a> </li><li><a title='Proces pentru neplata voucherelor de vacanţă angajaţilor din subordinea Consiliului Judeţean, Primăriei Călăraşi şi Primăriei Olteniţa (908)' href='https://observatorcl.info/2018/12/17/proces-pentru-neplata-voucherelor-de-vacanta-angajatilor-din-subordinea-consiliului-judetean-primariei-calarasi-si-primariei-oltenita/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2018/12/sanitas-300x50.jpg" border="0" />Proces pentru neplata voucherelor de vacanţă angajaţilor din subordinea Consiliului Judeţean, Primăriei Călăraşi şi Primăriei Olteniţa</a> </li><li><a title='Dunărea Călăraşi s-a despărţit, luni, de 10 jucători (792)' href='https://observatorcl.info/2018/12/18/dunarea-calarasi-s-a-despartit-luni-de-10-jucatori/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2018/12/jucatori-300x50.jpg" border="0" />Dunărea Călăraşi s-a despărţit, luni, de 10 jucători</a> </li><li><a title='Călărăşenii sunt aşteptaţi la cea de-a VIII-a ediție a concertului de colinde „Și Cuvântul trup S-a făcut” (776)' href='https://observatorcl.info/2018/12/14/calarasenii-sunt-asteptati-la-cea-de-a-viii-a-editie-a-concertului-de-colinde-si-cuvantul-trup-s-a-facut/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2018/12/concert-colinde-300x50.jpeg" border="0" />Călărăşenii sunt aşteptaţi la cea de-a VIII-a ediție a concertului de colinde „Și Cuvântul trup S-a făcut”</a> </li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/2018/12/20/crucea-rosie-calarasi-a-plecat-cu-mos-craciun-la-copiii-nevoiasi-din-judet/">Crucea Roşie Călăraşi a plecat cu Moş Crăciun la copiii nevoiaşi din judeţ</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/20/amenda-de-20-000-de-lei-aplicata-de-itm-calarasi-pentru-munca-la-negru/">Amendă de 20.000 de lei, aplicată de ITM Călăraşi pentru muncă la negru</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/20/peste-300-de-artisti-din-peste-50-de-tari-au-expus-in-cadrul-festivalului-mondial-de-umor-dictatorii-rasului/">Peste 300 de artişti din peste 50 de ţări au expus în cadrul Festivalului Mondial de Umor „Dictatorii râsului”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/20/sfaturi-pentru-prevenirea-accidentelor-rutiere-in-conditii-meteo-nefavorabile/">Sfaturi pentru prevenirea accidentelor rutiere în condiţii meteo nefavorabile</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/20/geanta-suspecta-abandonata-in-zona-orizont/">Geanta suspecta abandonată în zona Orizont</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/20/un-medic-din-bucuresti-a-donat-mobila-pentru-o-familie-din-calarasi-care-a-ramas-fara-locuinta/">Un medic din Bucureşti a donat mobilă pentru o familie din Călăraşi, care a rămas fără locuinţă</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/19/sapte-persoane-sunt-cazate-in-adapostul-de-urgenta-pe-timp-de-noapte/">Şapte persoane sunt cazate în Adăpostul de urgenţă pe timp de noapte</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/19/casuta-lui-mos-craciun-s-a-deschis-in-centrul-orasului/">Căsuța lui Moș Crăciun s-a deschis în centrul orașului</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/19/au-rasunat-colindele-la-muzeul-dunarii-de-jos-calarasi/">Au răsunat colindele la Muzeul Dunării de Jos Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2018/12/19/codrin-stefanescu-despre-psd-calarasi-o-sa-fie-cateva-surprize-fabuloase-la-nivel-de-judet/">Codrin Ştefănescu, despre PSD Călăraşi: „O să fie câteva surprize fabuloase la nivel de judeţ”</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2018. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>

</html>