<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />

<title>Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii" href="https://observatorcl.info/2019/02/15/30614/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siropul de tuse Eurespal, retras de pe piaţă din cauză că provoacă afecţiuni cardiace' href='https://observatorcl.info/2019/02/14/siropul-de-tuse-eurespal-retras-de-pe-piata-din-cauza-ca-provoaca-afectiuni-cardiace/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://observatorcl.info/2019/02/15/30614/" />
<link rel='shortlink' href='https://observatorcl.info/?p=30614' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F02%2F15%2F30614%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F02%2F15%2F30614%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observatorcl.info/?wordfence_lh=1&hid=45B43968EE8FA2F24847B830DD08A86C');
</script><!-- This code is added by WP Analytify (2.2.8) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.8) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

</head>

<body class="post-template-default single single-post postid-30614 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="https://observatorcl.info/">Prima pagină</a></li><li class="page_item page-item-23012"><a href="https://observatorcl.info/contact/">Contact</a></li><li class="page_item page-item-27167"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li></ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/anunturi/">Anunțuri</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-30614 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized has_thumb" id="post-30614" >

<div class="post-top">
<h1 class="post-title entry-title" >Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/luminita/" title="Articole de Luminita Iordache" rel="author">Luminita Iordache</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2019-02-15T07:20:50+00:00">februarie 15, 2019</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/2019/02/15/30614/" rel="bookmark">Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii</a></span><span class="date updated meta-no-display">2019-02-15T09:17:30+00:00</span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/2019/02/15/30614/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p>Trei sute de membri ai Sindicatului Liber din Învăţământ (SLI) Călăraşi au protestat ieri, 14 februarie, timp de două ore, pe platoul din faţa Prefecturii. Discriminările categoriilor întregi de personal din învăţământ au dus la demararea acţiunilor de protest.</p>
<p><em>„După un prim semnal de alarmă, în urma căruia nu am primitniciun răspuns, ieșim din nou în stradă pentru a ne face auzite revendicările noastre. Declanșarea acțiunilor de protest de către Sindicatul Liber din ÎnvățământCălărași este cauzată de multe prevederi ale Legii 153/2017, care discriminează categorii întregi de personal din învățământ, precum șiî ncălcarea Acordului încheiat între Guvernul României și Federațiile reprezentative din învățământ. Dacă nici acum nu primim niciun fel de răspuns din partea oficialilor, vom demara acţiunile de protest la nivel naţional”</em>, a declarat preşedintele SLI Călăraşi, profesor Aurel Bogatu.</p>
<p><em>„Declanșarea acțiunilor de protest de către Sindicatul Liber din Învățământ Călărași este cauzată de multe prevederi ale Legii nr. 153/2017 care discriminează categorii întregi de personal din învățământ precum și încălcarea Acordului încheiat între Guvernul României și Federațiile reprezentative din învățământ după cum urmează: Art. 16, Anexa I, Capitolul I, lit. B ‘Pentrupersonalul didactic de predare din învăţământ se acordă un spor de suprasolicitareneuropsihică, de 10% din salariul de bază, începând cu data de 1 decembrie 2018’. Acest articol vizează o singură categorie de personal ‘didactic de predare’, celelalte fiind discriminate (omise). Solicităm: acordarea sporului de suprasolicitare neuropsihic de 10% din salariul de bază pentru următoarele categorii de personal: personal didactic de conducere (directori); personal de îndrumare și control (inspector); personal didactic auxiliar; personalul din Centrul Judeţean de Resurse şi Asistenţă Educaţională Călărași; personalul Casei Corpului Didactic din Călărași; acordarea sporului de 15% din salariul de bază pentru condiții vătămătoare personalului didactic, didactic auxiliar și nedidactic, prin modificarea regulamentului privind acordarea sporurilor; acordarea sporului de 15% pentru învățământul special, personalul didactic auxiliar și personalul nedidactic din unitățile de învățamânt special; încălcarea ‘Acordului’ după cum urmează: ‘Federațiile semnatare ale Acordului încheiat cu Guvernul României în data de 29 noiembrie 2018 constată că, din păcate, încă din luna ianuarie a anului 2019, o parte dintre prevederile acestui Acord sunt încălcate’; a fost încălcat punctul 5 din Acord, prin care Guvernul s-a angajat ca de la 1 septembrie 2019 sporurile, indemnizațiile și celelalte drepturi salariale care se cuvin personalului din învățământ se calculează în raport cu salariul de bază, iar de la 1 ianuarie 2019 ar fi trebuit ca salariul să fie majorat cu 10% pentru personalul didactic care îndeplinește funcția de diriginte, pentru învățători, educatoare, institutori, profesori de la clasele primare; potrivit aceluiași articol, tot de la 1 ianuarie 2019 ar fi trebuit să aibă loc majorarea cu 15% a salariului de bază pentru învățământul special și majorarea cu 7% &#8211; 20% a salariului de bază pentru predare simultană să se calculeze tot prin raportare la salariul de bază în plată; punctul 6 potrivit căruia începând cu 1 ianuarie 2019 se corelează salariile de bază pentru personalul care îndeplinește funcții similare. În condițiile în care OUG nr. 114/2018 nu modifică Legea nr. 153/2016 în sensul corelării salariilor de bază pentru personalul care îndeplinește funcții similare, este evidentă încălcarea pct. 6 din Acord; de asemenea, este încălcat și punctul 7 litera h, conform căruia, de la data de 1 septembrie 2019, cadrele didactice beneficiază, la pensionare, de şase salarii medii brute pe economie; punctul 9, prin care Guvernul se angajează să plătească, până la data de 31 ianuarie 2019, sumele rezultate din sentințele judecătorești definitive până la data de 31 decembrie 2018. Din discuțiile purtate în ultimele zile cu reprezentanții Ministerului Educației Naționale și ai Ministerului Finanțelor Publice, rezultă că sentințele judecătorești nu se vor plăti nici în luna februarie 2019, ceea ce reprezintă o altă încălcare a Acordului”</em>, a transmis Sindicatul Liber din Învăţământ Călăraşi.</p>
<p><strong><em> </em></strong><strong>Nemulțumirile și revendicările personalului din învățământ </strong></p>
<p><em>„Modificarea planurilor cadru pentru clasele pregătitoare, clasa I-a și clasa a II-a, prin suspendarea orelor de educație fizică și trecerea lor la jocuri și mișcare, care vor avea repercursiuni pentru mulți profesori de educație fizică care vor intra în restrângere de activitate. Această modificare încalcă Legea nr. 1/2011 (Legea Învățământului), ele fiind trecute în sarcina învățătorilor care nu sunt calificați pentru această activitate. De asemenea, repercusiunile vor viza și dezvoltarea fizică a tinerei generații. Propunem, alături de asociațiile de părinți, renunțarea la această inițiativă care aduce numai deservicii sistemului de învățământ. O altă nemulțumire vizează lipsa securității școlilor, a profesorilor și elevilor. Propunem asigurarea securității acestor instituții cu pază efectuată de instituțiile specializate. Personalul didactic auxiliar și nedidactic este obligat să efectueze muncă suplimentară, care să acopere norme libere, fără a fi recompensat prin bani sau zile libere plătite. Propunem stabilirea de urgență a normativelor corespunzătoare. Modificarea concediilor pentru personalul de conducere. Modificarea permanentă a programului Edusal cu date incorecte care conduce la împiedicarea plății salariilor în integralitate. Reanalizarea, regândirea, redimensionarea costului standard per elev care să se încadreze în necesitățile sistemului de învățământ”</em>, se arată în comunicatul transmis de SLI.</p>
<p><em> </em></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-30615" src="https://observatorcl.info/wp-content/uploads/2019/02/protest-2.jpg" alt="" width="1024" height="683" srcset="https://observatorcl.info/wp-content/uploads/2019/02/protest-2.jpg 1024w, https://observatorcl.info/wp-content/uploads/2019/02/protest-2-300x200.jpg 300w, https://observatorcl.info/wp-content/uploads/2019/02/protest-2-768x512.jpg 768w, https://observatorcl.info/wp-content/uploads/2019/02/protest-2-200x133.jpg 200w, https://observatorcl.info/wp-content/uploads/2019/02/protest-2-480x320.jpg 480w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-30616" src="https://observatorcl.info/wp-content/uploads/2019/02/protest.jpg" alt="" width="1024" height="683" srcset="https://observatorcl.info/wp-content/uploads/2019/02/protest.jpg 1024w, https://observatorcl.info/wp-content/uploads/2019/02/protest-300x200.jpg 300w, https://observatorcl.info/wp-content/uploads/2019/02/protest-768x512.jpg 768w, https://observatorcl.info/wp-content/uploads/2019/02/protest-200x133.jpg 200w, https://observatorcl.info/wp-content/uploads/2019/02/protest-480x320.jpg 480w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-30617" src="https://observatorcl.info/wp-content/uploads/2019/02/protest-1.jpg" alt="" width="1024" height="683" srcset="https://observatorcl.info/wp-content/uploads/2019/02/protest-1.jpg 1024w, https://observatorcl.info/wp-content/uploads/2019/02/protest-1-300x200.jpg 300w, https://observatorcl.info/wp-content/uploads/2019/02/protest-1-768x512.jpg 768w, https://observatorcl.info/wp-content/uploads/2019/02/protest-1-200x133.jpg 200w, https://observatorcl.info/wp-content/uploads/2019/02/protest-1-480x320.jpg 480w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-30599">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/02/14/bilete-de-tren-la-jumatate-de-pret-pentru-indragostiti-in-zilele-de-14-si-24-februarie/" title="Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/02/cfr-1-200x200.jpg' alt='Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie' title='Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie' /></a></div>
<h2><a href="https://observatorcl.info/2019/02/14/bilete-de-tren-la-jumatate-de-pret-pentru-indragostiti-in-zilele-de-14-si-24-februarie/" title="Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie">Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie</a></h2>
</div>
 <div class="feat-cat-meta post-30551 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/02/11/cum-poti-evita-inselaciunile-cu-suport-tehnic-fals/" title="Cum poţi evita înşelăciunile cu suport tehnic fals"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/02/inselaciuni-200x200.jpg' alt='Cum poţi evita înşelăciunile cu suport tehnic fals' title='Cum poţi evita înşelăciunile cu suport tehnic fals' /></a></div>
<h2><a href="https://observatorcl.info/2019/02/11/cum-poti-evita-inselaciunile-cu-suport-tehnic-fals/" title="Cum poţi evita înşelăciunile cu suport tehnic fals">Cum poţi evita înşelăciunile cu suport tehnic fals</a></h2>
</div>
 <div class="feat-cat-meta post-30514">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/02/07/biletele-de-tren-in-trafic-international-pot-fi-cumparate-online/" title="Biletele de tren în trafic internaţional pot fi cumpărate online"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/02/cfr-200x200.jpg' alt='Biletele de tren în trafic internaţional pot fi cumpărate online' title='Biletele de tren în trafic internaţional pot fi cumpărate online' /></a></div>
<h2><a href="https://observatorcl.info/2019/02/07/biletele-de-tren-in-trafic-international-pot-fi-cumparate-online/" title="Biletele de tren în trafic internaţional pot fi cumpărate online">Biletele de tren în trafic internaţional pot fi cumpărate online</a></h2>
</div>
 </div>
</article>

<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/15/30614/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='30614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9d5ef00f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/2019/02/14/siropul-de-tuse-eurespal-retras-de-pe-piata-din-cauza-ca-provoaca-afectiuni-cardiace/" rel="prev">Siropul de tuse Eurespal, retras de pe piaţă din cauză că provoacă afecţiuni cardiace</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://observatorcl.info/2019/02/06/prefab-angajeaza/" target="_blank" rel="noopener"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/02/prefab-angajeaza.jpg" alt="" width="300"/></a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener"><img class="alignnone  wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio controls  style="width:100%; height:10;  background-color:#000; color:#e50303;" src="http://89.41.177.55:8002/;"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM -->
</div></aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februarie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2019/01/">&laquo; ian.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://observatorcl.info/2019/02/01/" aria-label="Articole publicate în 1 February 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/02/04/" aria-label="Articole publicate în 4 February 2019">4</a></td><td><a href="https://observatorcl.info/2019/02/05/" aria-label="Articole publicate în 5 February 2019">5</a></td><td><a href="https://observatorcl.info/2019/02/06/" aria-label="Articole publicate în 6 February 2019">6</a></td><td><a href="https://observatorcl.info/2019/02/07/" aria-label="Articole publicate în 7 February 2019">7</a></td><td><a href="https://observatorcl.info/2019/02/08/" aria-label="Articole publicate în 8 February 2019">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/02/11/" aria-label="Articole publicate în 11 February 2019">11</a></td><td><a href="https://observatorcl.info/2019/02/12/" aria-label="Articole publicate în 12 February 2019">12</a></td><td><a href="https://observatorcl.info/2019/02/13/" aria-label="Articole publicate în 13 February 2019">13</a></td><td><a href="https://observatorcl.info/2019/02/14/" aria-label="Articole publicate în 14 February 2019">14</a></td><td><a href="https://observatorcl.info/2019/02/15/" aria-label="Articole publicate în 15 February 2019">15</a></td><td id="today">16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="mostreadwidget-2" class="widget widget_mostreadwidget"><h3 class="widget-title">Top articole în 7 zile</h3><ul><li><a title='Accident rutier, soldat cu doi morţi şi doi răniţi, în judeţul Călăraşi (7085)' href='https://observatorcl.info/2019/02/12/accident-rutier-soldat-cu-doi-morti-si-doi-raniti-in-judetul-calarasi/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/02/accident-300x50.png" border="0" />Accident rutier, soldat cu doi morţi şi doi răniţi, în judeţul Călăraşi</a> </li><li><a title='Dr. Denisa Lefter: „Peste 80% din pacienţii care solicită consultaţie se plâng cel mai adesea de cefalee” (3316)' href='https://observatorcl.info/2019/02/13/dr-denisa-lefter-peste-80-din-pacientii-care-solicita-consultatie-se-plang-cel-mai-adesea-de-cefalee/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/02/1-300x50.jpg" border="0" />Dr. Denisa Lefter: „Peste 80% din pacienţii care solicită consultaţie se plâng cel mai adesea de cefalee”</a> </li><li><a title='Cercetați de polițiști pentru infracțiuni la regimul rutier (693)' href='https://observatorcl.info/2019/02/12/cercetati-de-politisti-pentru-infractiuni-la-regimul-rutier-3/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/02/politie-2-300x50.jpg" border="0" />Cercetați de polițiști pentru infracțiuni la regimul rutier</a> </li><li><a title='Reţinuţi de poliţişti pentru infracţiuni la regimul rutier (613)' href='https://observatorcl.info/2019/02/14/retinuti-de-politisti-pentru-infractiuni-la-regimul-rutier/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/02/retinuti-300x50.jpg" border="0" />Reţinuţi de poliţişti pentru infracţiuni la regimul rutier</a> </li><li><a title='Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii (471)' href='https://observatorcl.info/2019/02/15/30614/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/02/protest-1-300x50.jpg" border="0" />Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii</a> </li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/2019/02/15/30614/">Sute de sindicalişti din învăţământ au protestat în faţa Prefecturii</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/14/siropul-de-tuse-eurespal-retras-de-pe-piata-din-cauza-ca-provoaca-afectiuni-cardiace/">Siropul de tuse Eurespal, retras de pe piaţă din cauză că provoacă afecţiuni cardiace</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/14/retinuti-de-politisti-pentru-infractiuni-la-regimul-rutier/">Reţinuţi de poliţişti pentru infracţiuni la regimul rutier</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/14/locuri-de-munca-in-germania-pentru-studenti-pe-perioada-vacantei-de-vara/">Locuri de muncă în Germania pentru studenți, pe perioada vacanţei de vară</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/14/bilete-de-tren-la-jumatate-de-pret-pentru-indragostiti-in-zilele-de-14-si-24-februarie/">Bilete de tren la jumătate de preţ pentru îndrăgostiţi, în zilele de 14 şi 24 februarie</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/13/dr-denisa-lefter-peste-80-din-pacientii-care-solicita-consultatie-se-plang-cel-mai-adesea-de-cefalee/">Dr. Denisa Lefter: „Peste 80% din pacienţii care solicită consultaţie se plâng cel mai adesea de cefalee”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/13/anofm-ofera-servicii-gratuite-de-informare-persoanelor-care-doresc-sa-se-angajeze-in-strainatate/">ANOFM oferă servicii gratuite de informare persoanelor care doresc să se angajeze în străinătate</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/13/autenticitatea-medicamentelor-verificata-de-farmacii-si-spitale-inainte-de-a-le-elibera-pacientilor/">Autenticitatea medicamentelor, verificată de farmacii şi spitale, înainte de a le elibera pacienților</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/13/se-fac-rezervari-pentru-concertul-aniversar-al-lui-fuego/">Se fac rezervări pentru concertul aniversar al lui Fuego</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/02/13/peste-60-de-permise-de-conducere-retinute-de-politisti-saptamana-trecuta/">Peste 60 de permise de conducere, reţinute de poliţişti, săptămâna trecută</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2019. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>

</html>