<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />

<title>Ionel Tatu le-a bucurat pe femeile din comuna Vîlcelele, de ziua lor &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Ionel Tatu le-a bucurat pe femeile din comuna Vîlcelele, de ziua lor" href="https://observatorcl.info/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donaţii de peste 12.000 de lei, în cadrul spectacolului caritabil susţinut de actriţa Cezara Dafinescu' href='https://observatorcl.info/2019/03/08/donatii-de-peste-12-000-de-lei-in-cadrul-spectacolului-caritabil-sustinut-de-actrita-cezara-dafinescu/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://observatorcl.info/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/" />
<link rel='shortlink' href='https://observatorcl.info/?p=30959' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F03%2F08%2Fionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F03%2F08%2Fionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observatorcl.info/?wordfence_lh=1&hid=7535A6040BA0B1C5D4818A781154C5FB');
</script><!-- This code is added by WP Analytify (2.2.8) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.8) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

</head>

<body class="post-template-default single single-post postid-30959 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="https://observatorcl.info/">Prima pagină</a></li><li class="page_item page-item-23012"><a href="https://observatorcl.info/contact/">Contact</a></li><li class="page_item page-item-27167"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li></ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/anunturi/">Anunțuri</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-30959 post type-post status-publish format-standard has-post-thumbnail hentry category-local has_thumb" id="post-30959" >

<div class="post-top">
<h1 class="post-title entry-title" >Ionel Tatu le-a bucurat pe femeile din comuna Vîlcelele, de ziua lor</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/oana/" title="Articole de Ioana Calin" rel="author">Ioana Calin</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2019-03-08T17:02:27+00:00">martie 8, 2019</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/" rel="bookmark">Ionel Tatu le-a bucurat pe femeile din comuna Vîlcelele, de ziua lor</a></span><span class="date updated meta-no-display">2019-03-08T17:02:27+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/local/" rel="category tag">Local</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="alignleft size-medium wp-image-30961" src="https://observatorcl.info/wp-content/uploads/2019/03/tatu-2-225x300.jpg" alt="" width="225" height="300" srcset="https://observatorcl.info/wp-content/uploads/2019/03/tatu-2-225x300.jpg 225w, https://observatorcl.info/wp-content/uploads/2019/03/tatu-2.jpg 768w, https://observatorcl.info/wp-content/uploads/2019/03/tatu-2-150x200.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" />Astăzi, de Ziua Femeii, primarul comunei Vîlcelele, Ionel Tatu, le-a bucurat pe toate doamnele și domnișoarele din această localitate. Edilul-șef  a oferit tuturor femeilor câte o floare și o ciocolată, însoțite de urări și gânduri frumoase. Doamnele au fost plăcut impresionate de gestul primarului și nu au ezitat să facă o fotografie cu acesta. De asemenea, nu este prima dată când Ionel Tatu le bucură de femeile din Vîlcelele, de ziua lor. “Am dorit ca toate femeile din comuna Vîlcelele să simtă că este ziua lor. Mă bucur că am reușit să le aduc tuturor doamnelor și domnișoarelor câte un zâmbet pe față cu gestul meu și le doresc o primăvară minunată, cu multă sănătate și fericire”, a menționat primarul comunei Vîlcelele, Ionel Tatu.</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-30946">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/03/07/copil-de-16-luni-salvat-dintr-o-fosa-septica/" title="Copil de 1 an și 6 luni, salvat dintr-o fosă septică"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/03/salvare-isu-200x200.jpg' alt='Copil de 1 an și 6 luni, salvat dintr-o fosă septică' title='Copil de 1 an și 6 luni, salvat dintr-o fosă septică' /></a></div>
<h2><a href="https://observatorcl.info/2019/03/07/copil-de-16-luni-salvat-dintr-o-fosa-septica/" title="Copil de 1 an și 6 luni, salvat dintr-o fosă septică">Copil de 1 an și 6 luni, salvat dintr-o fosă septică</a></h2>
</div>
 <div class="feat-cat-meta post-30930 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/03/07/consiliul-pentru-dezvoltare-regionala-sud-muntenia-s-a-reunit-in-sedinta-ordinara-in-municipiul-slobozia/" title="Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/03/adr-200x200.jpg' alt='Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia' title='Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia' /></a></div>
<h2><a href="https://observatorcl.info/2019/03/07/consiliul-pentru-dezvoltare-regionala-sud-muntenia-s-a-reunit-in-sedinta-ordinara-in-municipiul-slobozia/" title="Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia">Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia</a></h2>
</div>
 <div class="feat-cat-meta post-30924">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/03/07/singurul-vehicul-modern-de-interventie-pirotehnica-din-tara-a-intrat-in-dotarea-isu-calarasi/" title="Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/03/pompieri-1-200x200.jpg' alt='Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi' title='Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi' /></a></div>
<h2><a href="https://observatorcl.info/2019/03/07/singurul-vehicul-modern-de-interventie-pirotehnica-din-tara-a-intrat-in-dotarea-isu-calarasi/" title="Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi">Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi</a></h2>
</div>
 </div>
</article>

<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='30959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efccccbab3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/2019/03/08/donatii-de-peste-12-000-de-lei-in-cadrul-spectacolului-caritabil-sustinut-de-actrita-cezara-dafinescu/" rel="prev">Donaţii de peste 12.000 de lei, în cadrul spectacolului caritabil susţinut de actriţa Cezara Dafinescu</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://observatorcl.info/2019/02/06/prefab-angajeaza/" target="_blank" rel="noopener"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/02/prefab-angajeaza.jpg" alt="" width="300"/></a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener"><img class="alignnone  wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio controls  style="width:100%; height:10;  background-color:#000; color:#e50303;" src="http://89.41.177.55:8002/;"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM -->
</div></aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>martie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2019/02/">&laquo; feb.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://observatorcl.info/2019/03/01/" aria-label="Articole publicate în 1 March 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/03/04/" aria-label="Articole publicate în 4 March 2019">4</a></td><td><a href="https://observatorcl.info/2019/03/05/" aria-label="Articole publicate în 5 March 2019">5</a></td><td><a href="https://observatorcl.info/2019/03/06/" aria-label="Articole publicate în 6 March 2019">6</a></td><td><a href="https://observatorcl.info/2019/03/07/" aria-label="Articole publicate în 7 March 2019">7</a></td><td><a href="https://observatorcl.info/2019/03/08/" aria-label="Articole publicate în 8 March 2019">8</a></td><td id="today">9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="mostreadwidget-2" class="widget widget_mostreadwidget"><h3 class="widget-title">Top articole în 7 zile</h3><ul><li><a title='Accident rutier cu o victimă, în municipiul Călăraşi (4932)' href='https://observatorcl.info/2019/03/05/accident-rutier-cu-o-victima-in-municipiul-calarasi/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/03/accident-1-300x50.jpg" border="0" />Accident rutier cu o victimă, în municipiul Călăraşi</a> </li><li><a title='Peste 80 de locuri de muncă, disponibile pentru şomerii din judeţul Călăraşi (1732)' href='https://observatorcl.info/2019/03/07/peste-80-de-locuri-de-munca-disponibile-pentru-somerii-din-judetul-calarasi/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/03/locuri-munca-300x50.jpg" border="0" />Peste 80 de locuri de muncă, disponibile pentru şomerii din judeţul Călăraşi</a> </li><li><a title='Doi tineri din judeţul Călăraşi primesc finanţare pentru obţinerea permisului de  conducere (1357)' href='https://observatorcl.info/2019/03/07/doi-tineri-din-judetul-calarasi-primesc-finantare-pentru-obtinerea-permisului-de-conducere/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/03/permis-300x50.jpg" border="0" />Doi tineri din judeţul Călăraşi primesc finanţare pentru obţinerea permisului de  conducere</a> </li><li><a title='Copil de 1 an și 6 luni, salvat dintr-o fosă septică (1165)' href='https://observatorcl.info/2019/03/07/copil-de-16-luni-salvat-dintr-o-fosa-septica/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/03/salvare-isu-300x50.jpg" border="0" />Copil de 1 an și 6 luni, salvat dintr-o fosă septică</a> </li><li><a title='Şcolile înscrise în campania „Felii de lapte cu file de poveste” au nevoie de voturile călărăşenilor pentru dotarea bibliotecilor (1131)' href='https://observatorcl.info/2019/03/06/scolile-inscrise-in-campania-felii-de-lapte-cu-file-de-poveste-au-nevoie-de-voturile-calarasenilor-pentru-dotarea-bibliotecilor/'><img class="most_read_preview" width="300" height="50" src="https://observatorcl.info/wp-content/uploads/2019/03/kinder-300x50.png" border="0" />Şcolile înscrise în campania „Felii de lapte cu file de poveste” au nevoie de voturile călărăşenilor pentru dotarea bibliotecilor</a> </li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/2019/03/08/ionel-tatu-le-a-bucurat-pe-femeile-din-comuna-vilcelele-de-ziua-lor/">Ionel Tatu le-a bucurat pe femeile din comuna Vîlcelele, de ziua lor</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/08/donatii-de-peste-12-000-de-lei-in-cadrul-spectacolului-caritabil-sustinut-de-actrita-cezara-dafinescu/">Donaţii de peste 12.000 de lei, în cadrul spectacolului caritabil susţinut de actriţa Cezara Dafinescu</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/08/masina-de-tras-lana-exponatul-lunii-martie-la-muzeul-dunarii-de-jos-calarasi/">Maşina de tras lâna, exponatul lunii martie, la Muzeul Dunării de Jos Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/copil-de-16-luni-salvat-dintr-o-fosa-septica/">Copil de 1 an și 6 luni, salvat dintr-o fosă septică</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/miniexpozitia-personalitatea-lunii-martie-comandor-carol-anastasescu-deschisa-la-muzeul-dunarii-de-jos/">Miniexpoziţia „Personalitatea lunii martie &#8211; Comandor Carol Anastasescu”, deschisă la Muzeul Dunării de Jos</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/peste-80-de-locuri-de-munca-disponibile-pentru-somerii-din-judetul-calarasi/">Peste 80 de locuri de muncă, disponibile pentru şomerii din judeţul Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/doi-tineri-din-judetul-calarasi-primesc-finantare-pentru-obtinerea-permisului-de-conducere/">Doi tineri din judeţul Călăraşi primesc finanţare pentru obţinerea permisului de  conducere</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/consiliul-pentru-dezvoltare-regionala-sud-muntenia-s-a-reunit-in-sedinta-ordinara-in-municipiul-slobozia/">Consiliul pentru Dezvoltare Regională Sud Muntenia s-a reunit în ședință ordinară în municipiul Slobozia</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/singurul-vehicul-modern-de-interventie-pirotehnica-din-tara-a-intrat-in-dotarea-isu-calarasi/">Singurul vehicul modern de intervenție pirotehnică din ţară a intrat în dotarea ISU Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/03/07/lucrarile-de-amenajare-peisagistica-pe-bulevardul-nicolae-titulescu-vor-incepe-la-jumatatea-lunii-martie/">Lucrările de amenajare peisagistică pe bulevardul Nicolae Titulescu vor începe la jumătatea lunii martie</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2019. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>

</html>