<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	<title>Lunea viitoare va începe proiectul „7 zile &#8211; 7 arte” &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Lunea viitoare va începe proiectul „7 zile &#8211; 7 arte”" href="https://observatorcl.info/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://observatorcl.info/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baseball, un sport care câştigă teren şi în România' href='https://observatorcl.info/2019/09/20/baseball-un-sport-care-castiga-teren-si-in-romania/' />
<link rel='next' title='Tânăra artistă Carmen Pavel şi-a expus pentru prima dată lucrările, la Muzeul Municipal Călăraşi' href='https://observatorcl.info/2019/09/23/tanara-artista-carmen-pavel-si-a-expus-pentru-prima-data-lucrarile-la-muzeul-municipal-calarasi/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://observatorcl.info/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/" />
<link rel='shortlink' href='https://observatorcl.info/?p=33720' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F09%2F23%2Flunea-viitoare-va-incepe-proiectul-7-zile-7-arte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F09%2F23%2Flunea-viitoare-va-incepe-proiectul-7-zile-7-arte%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observatorcl.info/?wordfence_lh=1&hid=8E8E0ACBD3704E3A40E51698F29E62DF');
</script><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

	
</head>

<body class="post-template-default single single-post postid-33720 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="https://observatorcl.info/">Prima pagină</a></li><li class="page_item page-item-23012"><a href="https://observatorcl.info/contact/">Contact</a></li><li class="page_item page-item-27167"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li></ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-33720 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura has_thumb" id="post-33720" >

<div class="post-top">
<h1 class="post-title entry-title" >Lunea viitoare va începe proiectul „7 zile &#8211; 7 arte”</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/ziarul/" title="Articole de Observator" rel="author">Observator</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2019-09-23T09:49:57+03:00">septembrie 23, 2019</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/" rel="bookmark">Lunea viitoare va începe proiectul „7 zile &#8211; 7 arte”</a></span><span class="date updated meta-no-display">2019-09-23T09:49:57+03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/cultura/" rel="category tag">Cultură</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p>Consiliul Judeţean Călăraşi, prin Centrul Judeţean de Cultură şi Creaţie Călăraşi, desfăşoară în perioada 30 septembrie &#8211; 6 octombrie, la sala <em>„Barbu Știrbei”</em>, proiectul de educație prin artă <em>„7 zile &#8211; 7 arte”</em>, având moto-ul <em>„Shakespeare a creat lumea în 7 zile”</em>.</p>
<p>În prima zi a proiectului, va veni la Călăraşi Teatrul Naţional de Operă şi Balet <em>„Oleg Danovski”</em> din Constanţa cu spectacolul <em>„Romeo şi Julieta”</em>, în regia lui Horaţiu Cherecheş. Evenimentul va începe la ora 19:00. Marţi, 1 octombrie, la aceeaşi oră, va avea loc spectacolul <em>„Tradiţii româneşti şi nu numai”</em>, susţinut de trupa Alesis şi de Cornelia Tihan cu taraful. Miercuri, 2 octombrie, la ora 19:00, va fi pusă în scenă piesa Teatrului Nottara, <em>„Thailanda”</em>, de Dimitris Kechaidis şi Eleni Chaviara, în regia lui Alexandru Jitea, din distribuţie făcând parte Andreea Măcelaru Şofron, Victoria Cociaş, şi Cristina Stoica Ivanciuc. În data de 3 octombrie 2019, Teatrul Naţional de Operă şi Balet <em>„Oleg Danovski”</em> din Constanţa va reveni la Călăraşi cu spectacolul <em>„Magic swing”</em> în cadrul căruia vor avea loc recitaluri ale muzicii retro (anii ‘30, ‘40, ‘50, ‘60), precum şi evergreen-uri. Acestea vor fi susţinute, începând cu ora 19:00, de soliştii vocali Daniela Vlădescu şi alţi interpreţi ai Teatrului Naţional de Operă şi Balet <em>„Oleg Danovski”</em> din Constanţa. Proiectul de educație prin artă <em>„7 zile &#8211; 7 arte” </em>continuă vineri, 4 octombrie, cu piesa <em>„Zaraza”</em> a Teatrului <em>„Toma Caragiu”</em> din Ploieşti, de Răzvan Mazilu, scenariul aparţinând lui Daniel Chirilă. Piesa de teatru va începe la ora 19:00. De asemenea, sâmbătă, 5 octombrie, la ora 19:00, va avea loc spectacolul <em>„Cineacordeon”</em>, de la filmul mut la musical cu: Alesia şi Bianca Drăgoi &#8211; viori, Florentina Drăgoi &#8211; chitară şi voce, Robert Cina şi Adrian Flautistu &#8211; contrabas, Lucian Maxim &#8211; percuţii şi invitatul special Aylin Cadîr. Proiectul se va încheia duminică, 6 octombrie, cu un show stand up comedy, care va începe la ora 19:00.</p>
<p>Programul pentru vânzarea biletelor la casa de bilete a Centrului Județean de Cultură și Creație Călărași este următorul: luni: 08:00 &#8211; 13:00; marți: 08:00 &#8211; 13:00; miercuri: 08:00 &#8211; 13:00; joi: 08:00 &#8211; 13:00; vineri: 08:00 &#8211; 13:00; duminică: 15:00 &#8211; 18:00.</p>
<p>Pentru rezervări şi alte informaţii se poate apela numărul de telefon 0242/314.925.</p>
<p>&nbsp;</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
			<center><div id="adoceanrowncefwlfzc"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-33728">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/09/23/palatul-copiilor-calarasi-vine-cu-o-oferta-diversificata-pentru-cei-care-vor-sa-isi-descopere-si-sa-isi-dezvolte-talentele-si-aptitudinile/" title="Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/09/palatul-copiilor-1-200x200.png' alt='Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile' title='Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile' /></a></div>
<h2><a href="https://observatorcl.info/2019/09/23/palatul-copiilor-calarasi-vine-cu-o-oferta-diversificata-pentru-cei-care-vor-sa-isi-descopere-si-sa-isi-dezvolte-talentele-si-aptitudinile/" title="Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile">Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile</a></h2>
</div>
 <div class="feat-cat-meta post-33681 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/09/20/muzeul-municipal-calarasi-implineste-cinci-ani-de-activitate/" title="Muzeul Municipal Călăraşi împlineşte cinci ani de activitate"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/09/muzeul-municipal-2-200x200.jpg' alt='Muzeul Municipal Călăraşi împlineşte cinci ani de activitate' title='Muzeul Municipal Călăraşi împlineşte cinci ani de activitate' /></a></div>
<h2><a href="https://observatorcl.info/2019/09/20/muzeul-municipal-calarasi-implineste-cinci-ani-de-activitate/" title="Muzeul Municipal Călăraşi împlineşte cinci ani de activitate">Muzeul Municipal Călăraşi împlineşte cinci ani de activitate</a></h2>
</div>
 <div class="feat-cat-meta post-33624">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/09/18/expozitia-subtilitati-a-artistei-maria-mancianu-bogatu-deschisa-pana-pe-10-octombrie/" title="Expoziţia „subtilităţi” a artistei Maria Măncianu Bogatu, deschisă până pe 10 octombrie"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/09/expozitie-5-200x200.jpg' alt='Expoziţia „subtilităţi” a artistei Maria Măncianu Bogatu, deschisă până pe 10 octombrie' title='Expoziţia „subtilităţi” a artistei Maria Măncianu Bogatu, deschisă până pe 10 octombrie' /></a></div>
<h2><a href="https://observatorcl.info/2019/09/18/expozitia-subtilitati-a-artistei-maria-mancianu-bogatu-deschisa-pana-pe-10-octombrie/" title="Expoziţia „subtilităţi” a artistei Maria Măncianu Bogatu, deschisă până pe 10 octombrie">Expoziţia „subtilităţi” a artistei Maria Măncianu Bogatu, deschisă până pe 10 octombrie</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='33720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3a8ab10d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/2019/09/20/baseball-un-sport-care-castiga-teren-si-in-romania/" rel="prev">Baseball, un sport care câştigă teren şi în România</a></div>
<div class="alignright"><a href="https://observatorcl.info/2019/09/23/tanara-artista-carmen-pavel-si-a-expus-pentru-prima-data-lucrarile-la-muzeul-municipal-calarasi/" rel="next">Tânăra artistă Carmen Pavel şi-a expus pentru prima dată lucrările, la Muzeul Municipal Călăraşi</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/07/angajare.jpg" alt="" width="300" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://observatorcl.info/2019/02/06/prefab-angajeaza/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/02/prefab-angajeaza.jpg" alt="" width="300" /></a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
<p><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio style="width: 100%; height: 10; background-color: #ff000000; color: #ffffff;" src="http://79.118.79.70:8005/;" controls="controls"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --></p>
</div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembrie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2019/08/">&laquo; aug.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/09/02/" aria-label="Articole publicate în 2 September 2019">2</a></td><td><a href="https://observatorcl.info/2019/09/03/" aria-label="Articole publicate în 3 September 2019">3</a></td><td><a href="https://observatorcl.info/2019/09/04/" aria-label="Articole publicate în 4 September 2019">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td><a href="https://observatorcl.info/2019/09/13/" aria-label="Articole publicate în 13 September 2019">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/09/16/" aria-label="Articole publicate în 16 September 2019">16</a></td><td><a href="https://observatorcl.info/2019/09/17/" aria-label="Articole publicate în 17 September 2019">17</a></td><td><a href="https://observatorcl.info/2019/09/18/" aria-label="Articole publicate în 18 September 2019">18</a></td><td><a href="https://observatorcl.info/2019/09/19/" aria-label="Articole publicate în 19 September 2019">19</a></td><td><a href="https://observatorcl.info/2019/09/20/" aria-label="Articole publicate în 20 September 2019">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td id="today"><a href="https://observatorcl.info/2019/09/23/" aria-label="Articole publicate în 23 September 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/2019/09/23/cererile-pentru-schema-sprijin-pentru-prima-impadurire-si-crearea-de-suprafete-impadurire-se-depun-pana-pe-13-decembrie/">Cererile pentru Schema „Sprijin pentru prima împădurire și crearea de suprafețe împădurire” se depun până pe 13 decembrie</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/sanctiuni-mai-aspre-pentru-cei-care-scriu-mesaje-transmit-live-filmeaza-sau-vorbesc-la-telefon-in-timp-ce-conduc/">Sancţiuni mai aspre pentru cei care scriu mesaje, transmit live, filmează sau vorbesc la telefon în timp ce conduc</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/politistii-calaraseni-au-aplicat-120-de-sanctiuni-in-cadrul-actiunii-desfasurate-in-statiile-cfr/">Polițiștii călărăşeni au aplicat 120 de sancțiuni în cadrul acţiunii desfăşurate în staţiile CFR</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/peste-200-de-elevi-din-salaj-calarasi-si-campina-au-participat-la-taberele-oferite-de-tenaris-prin-care-si-au-descoperit-noi-abilitati/">Peste 200 de elevi din Sălaj, Călărași și Câmpina au participat la taberele oferite de Tenaris prin care şi-au descoperit noi abilități</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/palatul-copiilor-calarasi-vine-cu-o-oferta-diversificata-pentru-cei-care-vor-sa-isi-descopere-si-sa-isi-dezvolte-talentele-si-aptitudinile/">Palatul Copiilor Călărași vine cu o ofertă diversificată pentru cei care vor să îşi descopere și să îşi dezvolte talentele și aptitudinile</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/tanara-artista-carmen-pavel-si-a-expus-pentru-prima-data-lucrarile-la-muzeul-municipal-calarasi/">Tânăra artistă Carmen Pavel şi-a expus pentru prima dată lucrările, la Muzeul Municipal Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/23/lunea-viitoare-va-incepe-proiectul-7-zile-7-arte/">Lunea viitoare va începe proiectul „7 zile &#8211; 7 arte”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/20/baseball-un-sport-care-castiga-teren-si-in-romania/">Baseball, un sport care câştigă teren şi în România</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/20/se-efectueaza-pana-maine-doua-transporturi-agabaritice-pe-ruta-oltenita-port-intersectia-dn-centura-bucuresti-cu-dj401/">Se efectuează până mâine două transporturi agabaritice pe ruta Oltenița Port &#8211; Intersecția DN Centura București cu DJ401</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/09/20/un-barbat-din-judetul-calarasi-urmarit-general-depistat-la-p-t-f-nadlac-ii/">Un bărbat din judeţul Călăraşi, urmărit general, depistat la P.T.F. Nădlac II</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2019. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>

</html>
