<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	<title>Piesa de teatru „TOC TOC”, pe scena sălii „Barbu Știrbei”, în data de 31 octombrie 2019 &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Piesa de teatru „TOC TOC”, pe scena sălii „Barbu Știrbei”, în data de 31 octombrie 2019" href="https://observatorcl.info/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://observatorcl.info/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași' href='https://observatorcl.info/2019/10/24/pe-31-octombrie-va-avea-loc-deschiderea-oficiala-a-bibiliotecii-judetene-calarasi/' />
<link rel='next' title='Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași' href='https://observatorcl.info/2019/10/24/cursa-dunarii-calarasene-doua-zile-de-ciclism-off-road-si-sosea-in-municipiul-calarasi/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://observatorcl.info/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/" />
<link rel='shortlink' href='https://observatorcl.info/?p=34779' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F10%2F24%2Fpiesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2F2019%2F10%2F24%2Fpiesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

	
</head>

<body class="post-template-default single single-post postid-34779 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="https://observatorcl.info/">Prima pagină</a></li><li class="page_item page-item-23012"><a href="https://observatorcl.info/contact/">Contact</a></li><li class="page_item page-item-27167"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li></ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-34779 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-local has_thumb" id="post-34779" >

<div class="post-top">
<h1 class="post-title entry-title" >Piesa de teatru „TOC TOC”, pe scena sălii „Barbu Știrbei”, în data de 31 octombrie 2019</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/andra/" title="Articole de Hatcareanu Andra" rel="author">Hatcareanu Andra</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2019-10-24T14:58:15+03:00">octombrie 24, 2019</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/" rel="bookmark">Piesa de teatru „TOC TOC”, pe scena sălii „Barbu Știrbei”, în data de 31 octombrie 2019</a></span><span class="date updated meta-no-display">2019-10-24T14:58:37+03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/cultura/" rel="category tag">Cultură</a>, <a href="https://observatorcl.info/category/local/" rel="category tag">Local</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="aligncenter size-full wp-image-34780" src="https://observatorcl.info/wp-content/uploads/2019/10/toc-toc.jpeg" alt="" width="830" height="1200" srcset="https://observatorcl.info/wp-content/uploads/2019/10/toc-toc.jpeg 830w, https://observatorcl.info/wp-content/uploads/2019/10/toc-toc-208x300.jpeg 208w, https://observatorcl.info/wp-content/uploads/2019/10/toc-toc-768x1110.jpeg 768w, https://observatorcl.info/wp-content/uploads/2019/10/toc-toc-708x1024.jpeg 708w, https://observatorcl.info/wp-content/uploads/2019/10/toc-toc-138x200.jpeg 138w" sizes="(max-width: 830px) 100vw, 830px" /></p>
<p>Centrul Județean de Cultură și Creație (CJCC) Călărași prezintă piesa de teatru <em>„TOC TOC”</em>, de Laurent Baffie, în regia lui Ricard Reguant. Piesa se va juca pe 31 octombrie, pe scena sălii <em>„Barbu Știrbei”</em> a CJCC Călărași, la ora 18:00. Din distribuție fac parte: Mihai Gruia Sandu, Andrei Duban, Anca Țurcașiu, Andreea Samson, Andrei Mateiu, Doina Antohi și Daniel Burcea.</p>
<p>Scrisă de dramaturgul, actorul și omul de televiziune francez Laurent Baffie, <em>„TOC TOC”</em> spune povestea a șase pacienți cu tulburări obsesiv compulsive (TOC) care se întâlnesc în sala de așteptare a unui faimos psihoterapeut. Cum acesta întârzie, cei șase pacienți vor începe o ședință ad-hoc de terapie în grup în cursul căreia vor ajunge la cele mai trăsnite și totuși plauzibile concluzii. Comedia a ajuns un fenomen la nivel mondial, jucându-se de peste 12 ani în peste 20 de țări cu casa închisă. Deși a priori nu este o temă care să se asocieze cu râsul, dacă este abordată din perspectiva unui umor de calitate și de bun simț, spectacolul poate aduce o contribuție majoră la înțelegerea faptului că aceste tulburări sunt destul de des întâlnite în lumea reala. De fapt, în lume, peste o sută de milioane de persoane suferă de TOC &#8211; tulburare obsesiv compulsivă &#8211; o tulburare de anxietate caracterizată de gânduri intruzive care produc frică, agitație, comportamente repetitive… Această tulburare este punctul comun pe care îl au cei șase protagoniști ai acestei comedii. Pe scurt, este vorba despre un spectacol care combină psihologia cu tuse de umor acid de bună calitate. Această combinație, la care se adaugă performanțele actoricești de excepție ale unor actori deosebit de talentați, a transformat spectacolul într-un adevărat fenomen.</p>
<p><em>„TOC TOC”</em> este o rară avis a comediilor bulevardiere (spectacole de comedie tipice din Paris, care se jucau în teatrele de pe marile bulevarde). Nu este un amalgam de încurcături și neînțelegeri între perechi sau pe teme sexuale, ci un spectacol în care situația personajelor este una specială, care se bazează pe o circumstanță unică și care aduce toate personajele sub aceeasi umbrelă. Partea distractivă și originală este că spectacolul își menține perfect dinamismul, fără să aibă timpi morți, folosind hazul unor personaje destul de bizare, fiecare posesor al unei manii semi-nebunești , personaje care ajung să îi înduioșeze pe spectatori pe măsura ce piesa curge, iar ei se lasă încet-încet descoperiți, în mod deschis, pe scenă.</p>
<p>Biletele pentru acest spectacol se pot achiziționa de la casa de bilete amplasată în fața sălii de spectacole <em>„Barbu Știrbei”</em> a Centrului Județean de Cultură și Creație Călărași. Prețul unui bilet în sală este 50 de lei, în timp ce un bilet la balcon costă 40 de lei. Prețul este valabil doar pentru piesele incluse în stagiunea de toamnă.</p>
<p>&nbsp;</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
			<center><div id="adoceanrowncefwlfzc"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-34785">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/10/24/cursa-dunarii-calarasene-doua-zile-de-ciclism-off-road-si-sosea-in-municipiul-calarasi/" title="Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/10/cursa-dunarii-calarasene-2-200x200.jpg' alt='Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași' title='Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași' /></a></div>
<h2><a href="https://observatorcl.info/2019/10/24/cursa-dunarii-calarasene-doua-zile-de-ciclism-off-road-si-sosea-in-municipiul-calarasi/" title="Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași">Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași</a></h2>
</div>
 <div class="feat-cat-meta post-34776 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/10/24/pe-31-octombrie-va-avea-loc-deschiderea-oficiala-a-bibiliotecii-judetene-calarasi/" title="Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/10/biblioteca-200x200.jpg' alt='Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași' title='Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași' /></a></div>
<h2><a href="https://observatorcl.info/2019/10/24/pe-31-octombrie-va-avea-loc-deschiderea-oficiala-a-bibiliotecii-judetene-calarasi/" title="Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași">Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași</a></h2>
</div>
 <div class="feat-cat-meta post-34765">
<div class="related-post-thumb">
<a href="https://observatorcl.info/2019/10/24/s-a-dat-unda-verde-proiectului-primariei-municipiului-calarasi-de-introducere-a-retelei-de-canalizare-pluviala-pe-strada-locomotivei/" title="S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2019/10/primarie-1-200x200.jpg' alt='S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei' title='S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei' /></a></div>
<h2><a href="https://observatorcl.info/2019/10/24/s-a-dat-unda-verde-proiectului-primariei-municipiului-calarasi-de-introducere-a-retelei-de-canalizare-pluviala-pe-strada-locomotivei/" title="S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei">S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='34779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e81fb72329" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/2019/10/24/pe-31-octombrie-va-avea-loc-deschiderea-oficiala-a-bibiliotecii-judetene-calarasi/" rel="prev">Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași</a></div>
<div class="alignright"><a href="https://observatorcl.info/2019/10/24/cursa-dunarii-calarasene-doua-zile-de-ciclism-off-road-si-sosea-in-municipiul-calarasi/" rel="next">Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/07/angajare.jpg" alt="" width="300" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://observatorcl.info/2019/02/06/prefab-angajeaza/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2019/02/prefab-angajeaza.jpg" alt="" width="300" /></a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
<p><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio style="width: 100%; height: 10; background-color: #ff000000; color: #ffffff;" src="http://79.118.79.70:8005/;" controls="controls"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --></p>
</div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octombrie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2019/09/">&laquo; sept.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://observatorcl.info/2019/10/01/" aria-label="Articole publicate în 1 October 2019">1</a></td><td><a href="https://observatorcl.info/2019/10/02/" aria-label="Articole publicate în 2 October 2019">2</a></td><td><a href="https://observatorcl.info/2019/10/03/" aria-label="Articole publicate în 3 October 2019">3</a></td><td><a href="https://observatorcl.info/2019/10/04/" aria-label="Articole publicate în 4 October 2019">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/10/07/" aria-label="Articole publicate în 7 October 2019">7</a></td><td><a href="https://observatorcl.info/2019/10/08/" aria-label="Articole publicate în 8 October 2019">8</a></td><td><a href="https://observatorcl.info/2019/10/09/" aria-label="Articole publicate în 9 October 2019">9</a></td><td><a href="https://observatorcl.info/2019/10/10/" aria-label="Articole publicate în 10 October 2019">10</a></td><td><a href="https://observatorcl.info/2019/10/11/" aria-label="Articole publicate în 11 October 2019">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/10/14/" aria-label="Articole publicate în 14 October 2019">14</a></td><td><a href="https://observatorcl.info/2019/10/15/" aria-label="Articole publicate în 15 October 2019">15</a></td><td><a href="https://observatorcl.info/2019/10/16/" aria-label="Articole publicate în 16 October 2019">16</a></td><td><a href="https://observatorcl.info/2019/10/17/" aria-label="Articole publicate în 17 October 2019">17</a></td><td><a href="https://observatorcl.info/2019/10/18/" aria-label="Articole publicate în 18 October 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2019/10/21/" aria-label="Articole publicate în 21 October 2019">21</a></td><td><a href="https://observatorcl.info/2019/10/22/" aria-label="Articole publicate în 22 October 2019">22</a></td><td><a href="https://observatorcl.info/2019/10/23/" aria-label="Articole publicate în 23 October 2019">23</a></td><td id="today"><a href="https://observatorcl.info/2019/10/24/" aria-label="Articole publicate în 24 October 2019">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/2019/10/24/cursa-dunarii-calarasene-doua-zile-de-ciclism-off-road-si-sosea-in-municipiul-calarasi/">Cursa Dunării Călărășene &#8211; două zile de ciclism off-road și șosea în municipiul Călărași</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/piesa-de-teatru-toc-toc-pe-scena-salii-barbu-stirbei-in-data-de-31-octombrie-2019/">Piesa de teatru „TOC TOC”, pe scena sălii „Barbu Știrbei”, în data de 31 octombrie 2019</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/pe-31-octombrie-va-avea-loc-deschiderea-oficiala-a-bibiliotecii-judetene-calarasi/">Pe 31 octombrie va avea loc deschiderea oficială a Bibliotecii Județene Călărași</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/a-fost-lansata-platforma-digitala-meserii-ro-prima-in-invatamantul-profesional-si-tehnic-din-romania/">A fost lansată platforma digitală Meserii.ro, prima în învăţământul profesional şi tehnic din România</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/246-de-infractiuni-de-furt-totalizand-un-prejudiciu-de-2-430-000-de-euro-savarsite-de-patru-calaraseni-in-germania/">246 de infracțiuni de furt, totalizând un prejudiciu de 2.430.000 de euro, săvârşite de patru călărăşeni în Germania</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/s-a-dat-unda-verde-proiectului-primariei-municipiului-calarasi-de-introducere-a-retelei-de-canalizare-pluviala-pe-strada-locomotivei/">S-a dat undă verde proiectului Primăriei Municipiului Călărași de introducere a rețelei de canalizare pluvială pe strada Locomotivei</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/trei-absolventi-ai-scolii-de-pompieri-pavel-zaganescu-boldesti-au-depus-juramantul-militar/">Trei absolvenți ai Școlii de pompieri „Pavel Zăgănescu” Boldești au depus jurământul militar</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/clubul-sportiv-scolar-calarasi-locul-unde-s-au-format-sportivi-participanti-la-jocurile-olimpice-2/">Clubul Sportiv Școlar Călărași, locul unde s-au format sportivi participanți la Jocurile Olimpice</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/peste-500-de-elevi-vor-participa-la-concursul-national-cu-participare-internationala-ion-barbu-dan-barbilian/">Peste 500 de elevi vor lua parte la Concursul Naţional cu participare internațională „Ion Barbu &#8211; Dan Barbilian”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/2019/10/24/lectii-de-educatie-financiara-la-scoala-gimnaziala-mihai-viteazul-si-la-colegiul-economic/">Lecții de educație financiară la Școala Gimnazială „Mihai Viteazul” și la Colegiul Economic</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2019. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>

</html>
