<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://observatorcl.info/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Au început înscrierile pentru programul de mentorat pentru profesori debutanţi care predau în școli defavorizate din 12 județe, printre care şi Călărași - Observator de Calarasi</title>
	<link rel="canonical" href="https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Au început înscrierile pentru programul de mentorat pentru profesori debutanţi care predau în școli defavorizate din 12 județe, printre care şi Călărași - Observator de Calarasi" />
	<meta property="og:description" content="Ministerul Educației și Teach for Romania au lansat un program-pilot de mentorat destinat cadrelor didactice debutante din sistemul de învățământ [&hellip;]" />
	<meta property="og:url" content="https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/" />
	<meta property="og:site_name" content="Observator de Calarasi" />
	<meta property="article:published_time" content="2021-09-28T10:31:32+00:00" />
	<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="379" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Cristina Berheci" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="5 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://observatorcl.info/#website","url":"https://observatorcl.info/","name":"Observator de Calarasi","description":"Stiri Calarasi, Ziare Calarasi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://observatorcl.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#primaryimage","inLanguage":"ro-RO","url":"https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-1.jpg","contentUrl":"https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-1.jpg","width":1024,"height":379},{"@type":"WebPage","@id":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#webpage","url":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/","name":"Au \u00eenceput \u00eenscrierile pentru programul de mentorat pentru profesori debutan\u0163i care predau \u00een \u0219coli defavorizate din 12 jude\u021be, printre care \u015fi C\u0103l\u0103ra\u0219i - Observator de Calarasi","isPartOf":{"@id":"https://observatorcl.info/#website"},"primaryImageOfPage":{"@id":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#primaryimage"},"datePublished":"2021-09-28T10:31:32+00:00","dateModified":"2021-09-28T10:31:32+00:00","author":{"@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31"},"breadcrumb":{"@id":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/"]}]},{"@type":"BreadcrumbList","@id":"https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://observatorcl.info/"},{"@type":"ListItem","position":2,"name":"Au \u00eenceput \u00eenscrierile pentru programul de mentorat pentru profesori debutan\u0163i care predau \u00een \u0219coli defavorizate din 12 jude\u021be, printre care \u015fi C\u0103l\u0103ra\u0219i"}]},{"@type":"Person","@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31","name":"Cristina Berheci","image":{"@type":"ImageObject","@id":"https://observatorcl.info/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","caption":"Cristina Berheci"},"url":"https://observatorcl.info/author/cristina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Au început înscrierile pentru programul de mentorat pentru profesori debutanţi care predau în școli defavorizate din 12 județe, printre care şi Călărași" href="https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads 1.28.0 – https://wpadvancedads.com/ --><script id="obser-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-font-css'  href='//fonts.googleapis.com/css?family=Assistant%3A300%2C400%2C600&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-basic-style-css'  href='https://observatorcl.info/wp-content/themes/grace-news/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/nivo-slider.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-style-css'  href='https://observatorcl.info/wp-content/themes/grace-news/fontsawesome/css/fontawesome-all.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-responsive-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/responsive.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='hover-min-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/hover-min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://observatorcl.info/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/disable-right-click-and-content-copy-protection/drcacc_disable.js?ver=5.7.3' id='drcacc_disablejs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/grace-news/js/jquery.nivo.slider.js?ver=5.7.3' id='jquery-nivo-slider-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/grace-news/js/editable.js?ver=5.7.3' id='grace-news-editable-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=603.0' id='eio-lazy-load-js'></script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-FR4QKJ53YE"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-FR4QKJ53YE', {'link_attribution': true,'anonymize_ip': true});		</script>
		<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/59189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://observatorcl.info/?p=59189' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fau-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fau-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi%2F&#038;format=xml" />
<!-- This code is added by WP Analytify (4.1.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by WP Analytify (4.1.3) !--><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style type="text/css"> 					
        a, .recentpost_listing h2 a:hover,
        #sidebar ul li a:hover,	
		.grace_navi ul li a:hover, 
	    .grace_navi ul li.current-menu-item a,
	    .grace_navi ul li.current-menu-parent a.parent,
	    .grace_navi ul li.current-menu-item ul.sub-menu li a:hover,				
        .recentpost_listing h3 a:hover,		
        .postmeta a:hover,		
        .button:hover,			
		.services_3_column:hover h3 a,
		.welcome_content_column h3 span       				
            { color:#0088ff;}					 
            
        .pagination ul li .current, .pagination ul li a:hover, 
        #commentform input#submit:hover,		
        .nivo-controlNav a.active,				
        .learnmore,
		a.blogreadmore,
		.welcome_content_column .btnstyle1,		
		.nivo-caption .slide_morebtn,													
        #sidebar .search-form input.search-submit,				
        .wpcf7 input[type='submit'],	
		nav.pagination .page-numbers:hover,			
        nav.pagination .page-numbers.current,
		.blogpost_cat a,
        .toggle a	
            { background-color:#0088ff;}
			
		.nivo-caption .slide_morebtn:hover,		
		.tagcloud a:hover,		
		.welcome_content_column p,		
		blockquote	        
            { border-color:#0088ff;}
			
		button:focus,
		input[type="button"]:focus,
		input[type="reset"]:focus,
		input[type="submit"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="number"]:focus,
		input[type="tel"]:focus,
		input[type="range"]:focus,
		input[type="date"]:focus,
		input[type="month"]:focus,
		input[type="week"]:focus,
		input[type="time"]:focus,
		input[type="datetime"]:focus,
		input[type="datetime-local"]:focus,
		input[type="color"]:focus,
		textarea:focus,
		a:focus	        
            { border-color:#0088ff;}			
			
         	
    </style> 
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style>	<style type="text/css">
			.site-header{
			background: url() no-repeat;
			background-position: center top;
		}
		.logo h1 a { color:#blank;}
		
	</style>
    
        <style type="text/css">		
		.logo h1,
		.logo p{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
    </style>
    
	<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-59189 single-format-standard wp-custom-logo wp-embed-responsive group-blog wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-55148">
<a class="skip-link screen-reader-text" href="#contentbx_grace_news">
Skip to content</a>
<div id="site_layout"  class="lazyload">

<div class="header-top lazyload">
<div class="container lazyload"> 
   
    
     
	<div class="clear lazyload"></div>
  </div>
</div>


<div class="site-header siteinner lazyload"> 
  <div class="container lazyload"> 
     <div class="logo lazyload">
        <a href="https://observatorcl.info/" class="custom-logo-link" rel="home"><img width="250" height="57" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 57'%3E%3C/svg%3E" class="custom-logo lazyload" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-logo-light-e1573819171579-1.png" loading="lazy" /><noscript><img width="250" height="57" src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-logo-light-e1573819171579-1.png" class="custom-logo" alt="Observator de Calarasi" data-eio="l" /></noscript></a>           <h1><a href="https://observatorcl.info/" rel="home">Observator de Calarasi</a></h1>
                            <p>Stiri Calarasi, Ziare Calarasi</p>
                  </div><!-- logo -->
  </div><!-- .container --> 
  
  <div class="header_navigation lazyload">  
	<div class="container lazyload">     
        <div class="toggle lazyload">
         <a class="toggleMenu" href="#">Menu</a>
       </div><!-- toggle --> 
         <div class="grace_navi lazyload">                   
            <div class="menu-main-menu-container lazyload"><ul id="menu-main-menu" class="menu"><li id="menu-item-47252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47252"><a href="https://observatorcl.info/category/local/">Local</a></li>
<li id="menu-item-47253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47253"><a href="https://observatorcl.info/category/social/">Social</a></li>
<li id="menu-item-47254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254"><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id="menu-item-47255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47255"><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id="menu-item-47256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256"><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id="menu-item-47257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257"><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id="menu-item-47258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47258"><a href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id="menu-item-47259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259"><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id="menu-item-47260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260"><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id="menu-item-47261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261"><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id="menu-item-47263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263"><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul></div>         </div><!--.grace_navi -->    
    </div><!-- .container --> 
  </div><!--header_navigation-->
    
  </div><!--.site-header --> 
  

<div class="container lazyload">
     <div id="contentbx_grace_news" class="lazyload">
        <section class="content_leftbx_grace_news ">            
                                    <div class="recentpost_listing lazyload">
<article id="post-59189" class="single-post post-59189 post type-post status-publish format-standard has-post-thumbnail hentry category-imvatamant category-local">
    <header class="entry-header">
        <h3 class="single-title">Au început înscrierile pentru programul de mentorat pentru profesori debutanţi care predau în școli defavorizate din 12 județe, printre care şi Călărași</h3>    </header><!-- .entry-header -->    
     <div class="postmeta lazyload">
              
                  <div class="post-date lazyload">28 septembrie 2021</div><!-- post-date --> 
                           
                  <div class="blog-comment lazyload"> <a href="https://observatorcl.info/au-inceput-inscrierile-pentru-programul-de-mentorat-pentru-profesori-debutanti-care-predau-in-scoli-defavorizate-din-12-judete-printre-care-si-calarasi/#respond">Niciun comentariu</a></div>  
                              
                 <a href="https://observatorcl.info/category/imvatamant/" rel="category tag">Învățământ</a>, <a href="https://observatorcl.info/category/local/" rel="category tag">Local</a> 
                              
    </div><!-- postmeta --> 
    
     

    <div class="entry-content lazyload">		
        <p><img src="https://observatorcl.info/wp-content/ewww/lazy/placeholder-1020x1020.png" alt="" width="1020" height="1020" class="alignnone size-full wp-image-59190 lazyload"   data-src="https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere.jpg" loading="lazy" data-srcset="https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere.jpg 1020w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-600x600.jpg 600w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-300x300.jpg 300w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-768x768.jpg 768w" data-sizes="auto" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere.jpg" alt="" width="1020" height="1020" class="alignnone size-full wp-image-59190" srcset="https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere.jpg 1020w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-600x600.jpg 600w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-300x300.jpg 300w, https://observatorcl.info/wp-content/uploads/2021/09/teach-for-romania-la-alegere-768x768.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" data-eio="l" /></noscript></p>
<p>Ministerul Educației și Teach for Romania au lansat un program-pilot de mentorat destinat cadrelor didactice debutante din sistemul de învățământ public care predau în școli defavorizate.<br />
Înscrierile pentru profesori debutanți și profesori-mentori au început în data de 24 septembrie 2021.<br />
Ministerul Educației participă la programul de politici publice al Uniunii Europene cu un program-pilot de mentorat ce se adresează cadrelor didactice debutante. Acesta se derulează în consorțiu prin colaborarea a 16 organizații partenere din şase state membre ale Uniunii Europene și face parte din proiectul internațional NEST &#8211; Suport și formare pentru cadre didactice debutante, finanțat prin programul Erasmus+, subprioritatea 3 &#8211; „Sprijin pentru reforma politicilor publice”. În România, proiectul se desfășoară în parteneriat: Ministerul Educației şi Teach for Romania.<br />
NEST contribuie la stabilirea de noi practici de mentorat adaptativ pentru profesorii aflați la început de carieră. Scopul NEST constă în implementarea unui sistem de formare de mentori, respectiv evaluarea efectelor acestui tip de formare asupra mentorilor și profesorilor debutanți care lucrează în școli defavorizate din România.<br />
În acest sens, Ministerul Educației și Teach for Romania demarează procesul de înscriere în programul-pilot de mentorat adresat cadrelor didactice debutante care profesează în școli publice vulnerabile din România. Atât cadrele didactice debutante, cât și cadrele didactice cu experiență și rezultate, care își doresc să se alăture în calitate de membri, sunt invitate să își depună candidaturile în perioada 24 septembrie &#8211; 11 octombrie 2021. </p>
<p>Ce beneficii oferă programul?</p>
<p>Pe parcursul programului, cadrele didactice debutante vor beneficia de mentorat adaptiv pentru: dezvoltarea competențelor de predare la clasă; facilitarea lucrului cu elevi din medii defavorizate și obținerea de rezultate școlare mai bune cu aceștia<br />
dezvoltarea abilității de a crea un mediu sigur și încurajator la clasă; creșterea satisfacției și a gradului de retenție în profesie.</p>
<p>Criterii de eligibilitate pentru profesorii debutanți</p>
<p>Acest program se adresează cadrelor didactice care întrunesc cumulativ următoarele condiții: au cel mult doi ani de experiență în predare în sistemul public; predau în anul școlar 2021 &#8211; 2022 în ciclul primar sau gimnazial într-o școală cu grad ridicat de vulnerabilitate din județele Bacău, Botoșani, Brăila, Călărași, Galați, Ialomița, Iași, Neamț, Suceava, Teleorman, Tulcea și Vaslui; participă pe bază de voluntariat și au o motivație autentică de a face parte din proiect.</p>
<p>Procesul de înscriere și selecție</p>
<p>În program se pot înscrie maximum 120 de participanți în anul școlar 2021 &#8211; 2022. Aceștia vor fi organizați ulterior în 40 de grupe. Participarea la program este gratuită prin completarea unui formular online. Toți candidații vor primi un răspuns, indiferent de natura acestuia, până în data de 15 octombrie 2021.<br />
Profesorii cu experiență și rezultate sunt invitați să se înscrie în program pentru a participa ca profesori-mentori. Criteriile de eligibilitate sunt următoarele: sunt în prezent cadre didactice în învățământul preuniversitar și dețin gradul didactic I; au urmat cel puțin un program de formare continuă în ultimii cinci ani, acreditat de Ministerul Educației; au obţinut calificativul Foarte bine la evaluările anuale din ultimii cinci ani şcolari încheiaţi;<br />
au cel puțin cinci ani de experiență didactică (predare efectivă la catedră); sunt dispuși să lucreze cu profesori debutanţi din şcoli defavorizate timp de doi ani; provin din județele Bacău, Botoșani, Brăila, Călărași, Galați, Ialomița, Iași, Neamț, Suceava, Teleorman, Tulcea și Vaslui.<br />
Consituie un avantaj calitatea de membri în corpul profesorilor-mentori pentru coordonarea efectuării stagiului practic în vederea ocupării unei funcţii didactice, selectaţi în baza prevederilor ordinului de ministru nr. 5.485/2011.</p>
<p>Ce beneficii oferă programul de formare profesorilor-mentori?</p>
<p>Profesorii-mentori implicați în program vor primi o certificare recunoscută de Ministerul Educației.<br />
Pe parcursul programului de formare profesorii-mentori vor beneficia de: model de sprijin pentru activitatea cu profesorii debutanți; materiale de instruire disponibile online și offline<br />
sistem de management al învățării online (SMIO); sprijin din partea experților din proiect în facilitarea accesului la programul de formare și lucrul cu profesorii debutanți.<br />
Pentru a face parte din program, cadrele didactice interesate de poziția de profesor-mentor vor parcurge un proces de selecție care presupune două faze: completarea unui formular online până la data de 11 octombrie 2021, disponibil la adresa: https://teachforromania.org/nest/.<br />
Persoanele eligibile după completarea formularului online vor susține un interviu, în care vor fi evaluate motivația de a participa în program și o serie de competențe privind calitatea de mentor.<br />
Interviurile se vor desfășura în perioada 12 &#8211; 29 octombrie 2021. Toți candidații vor primi un răspuns, indiferent de natura acestuia, până la data de 5 noiembrie 2021.<br />
Pentru a putea face parte din program, profesorii-mentori trebuie să urmeze un stagiu obligatoriu de formare (60 de ore), în format hibrid (online și prezență fizică), structurat în trei reprize a câte 20 de ore, axate pe mentoratul adaptiv. Fiecare repriză va conține ore de formare online şi ore de orientare cu prezență fizică, ore de observare la clasă (cu și fără sprijin direct în predare), reflecție pedagogică, aplicarea conceptelor în activitatea de mentorat cu profesorii debutanți, observare și sprijin din partea echipei de proiect.<br />
Formularele online de inscriere ce vor fi utilizate de participanţi se găsesc pe site-ul Ministerului Educaţiei.</p>
<p>Despre Teach for Romania</p>
<p>Teach for Romania este o organizație non-guvernamentală, care de şapte ani recrutează și pregătește cadre didactice, profesori și învățători, din școli publice din România situate în comunități din zone dezavantajate. În anul școlar 2020 &#8211; 2021, Teach for Romania a adus peste 160 de profesori şi învățători în şcoli defavorizate, care oferă o educație relevantă, de calitate, pentru aproximativ 15.000 de elevi din peste 20 de județe ale țării.</p>
                <div class="postmeta lazyload">          
            <div class="post-tags lazyload"> </div>
            <div class="clear lazyload"></div>
        </div><!-- postmeta -->
    </div><!-- .entry-content -->
   
    <footer class="entry-meta">
          </footer><!-- .entry-meta -->

</article>
</div><!-- .recentpost_listing-->                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links lazyload"><div class="nav-previous lazyload"><a href="https://observatorcl.info/9-221-de-dosare-de-inscriere-la-concursul-pentru-ocuparea-functiilor-vacante-de-director-si-director-adjunct-din-unitatile-de-invatamant-preuniversitar-de-stat/" rel="prev">9.221 de dosare de înscriere la concursul pentru ocuparea funcțiilor vacante de director și director adjunct din unitățile de învățământ preuniversitar de stat</a></div><div class="nav-next lazyload"><a href="https://observatorcl.info/s-a-deschis-apelul-de-selectie-in-vederea-constituirii-grupurilor-de-lucru-pentru-evaluarile-examenele-si-concursurile-nationale-din-anul-scolar-2021-2022/" rel="next">S-a deschis Apelul de selecție în vederea constituirii grupurilor de lucru pentru evaluările, examenele şi concursurile naţionale din anul şcolar 2021 &#8211; 2022</a></div></div>
	</nav>                    <div class="clear lazyload"></div>
                                                      
         </section>       
         
          		<div id="sidebar" class="lazyload">    
    
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Articole recente</h3>
		<ul>
											<li>
					<a href="https://observatorcl.info/proiectul-pilot-actionam-just-implementat-in-noul-an-scolar-in-mediul-gimnazial-si-liceal/">Proiectul pilot „Acţionăm just”, implementat în noul an şcolar, în mediul gimnazial și liceal</a>
									</li>
											<li>
					<a href="https://observatorcl.info/proiectul-pilot-abilitati-pentru-actiune-implementat-de-ana-in-liceele-din-romania/">Proiectul pilot „Abilităţi pentru acţiune”, implementat de ANA în liceele din România</a>
									</li>
											<li>
					<a href="https://observatorcl.info/plutonierul-adjutant-gheorghe-bucur-a-iesit-la-pensie-in-aplauzele-colegilor/">Plutonierul adjutant Gheorghe Bucur a ieșit la pensie în aplauzele colegilor</a>
									</li>
											<li>
					<a href="https://observatorcl.info/calarasenii-sunt-asteptati-vineri-la-noaptea-bibliotecilor/">Călărăşenii sunt aşteptaţi vineri la „Noaptea bibliotecilor”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/s-a-deschis-apelul-de-selectie-in-vederea-constituirii-grupurilor-de-lucru-pentru-evaluarile-examenele-si-concursurile-nationale-din-anul-scolar-2021-2022/">S-a deschis Apelul de selecție în vederea constituirii grupurilor de lucru pentru evaluările, examenele şi concursurile naţionale din anul şcolar 2021 &#8211; 2022</a>
									</li>
					</ul>

		</aside>	
</div><!-- sidebar -->        	  
        <div class="clear lazyload"></div>
    </div><!-- contentbx_grace_news -->
</div><!-- container -->	

<div class="footer-wrapper lazyload"> 
        <div class="footer-copyright lazyload"> 
            <div class="container lazyload">
                <div class="powerby lazyload">
				  Observator de Calarasi - Proudly Powered by WordPress               
                </div>	
                <div class="design-by lazyload">Theme by Grace Themes</div>
                <div class="clear lazyload"></div>
                
                
               
                
                
             </div><!--end .container-->             
        </div><!--end .footer-copyright-->  
                     
     </div><!--end #footer-wrapper-->
</div><!--#end site_layout-->

<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>