<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Biletele pentru evenimentele pilot se pot cumpăra doar online - Observator de Calarasi</title>
	<link rel="canonical" href="https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biletele pentru evenimentele pilot se pot cumpăra doar online - Observator de Calarasi" />
	<meta property="og:description" content="Biletele de intrare la evenimentele pilot privind reluarea spectacolelor în săli, în condiții cât mai relaxate, realizat de Ministerul Culturii, pot fi achiziționate doar online. Momentan, în această etapă ce [&hellip;]" />
	<meta property="og:url" content="https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/" />
	<meta property="og:site_name" content="Observator de Calarasi" />
	<meta property="article:published_time" content="2021-05-12T12:16:07+00:00" />
	<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg" />
	<meta property="og:image:width" content="1020" />
	<meta property="og:image:height" content="1457" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Cristina Berheci">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://observatorcl.info/#website","url":"https://observatorcl.info/","name":"Observator de Calarasi","description":"Stiri Calarasi, Ziare Calarasi","potentialAction":[{"@type":"SearchAction","target":"https://observatorcl.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#primaryimage","inLanguage":"ro-RO","url":"https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg","contentUrl":"https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg","width":1020,"height":1457},{"@type":"WebPage","@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#webpage","url":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/","name":"Biletele pentru evenimentele pilot se pot cump\u0103ra doar online - Observator de Calarasi","isPartOf":{"@id":"https://observatorcl.info/#website"},"primaryImageOfPage":{"@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#primaryimage"},"datePublished":"2021-05-12T12:16:07+00:00","dateModified":"2021-05-12T12:16:07+00:00","author":{"@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31"},"breadcrumb":{"@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/"]}]},{"@type":"BreadcrumbList","@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://observatorcl.info/","url":"https://observatorcl.info/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@id":"https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/#webpage"}}]},{"@type":"Person","@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31","name":"Cristina Berheci","image":{"@type":"ImageObject","@id":"https://observatorcl.info/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","caption":"Cristina Berheci"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Biletele pentru evenimentele pilot se pot cumpăra doar online" href="https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=603.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/observatorcl.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-FR4QKJ53YE"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-FR4QKJ53YE', {'link_attribution': true,'anonymize_ip': true});		</script>
		<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/53684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://observatorcl.info/?p=53684' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fbiletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fbiletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online%2F&#038;format=xml" />
<!-- This code is added by WP Analytify (4.0.2) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by WP Analytify (4.0.2) !--><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579.png" type="images/x-icon" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="amphtml" href="https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/?amp"><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
<style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:450px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:200px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-medium {float:left;width:600px;}
#post-entry article .post-right {margin:0 0 0 620px;}
</style>

	
</head>

<body class="post-template-default single single-post postid-53684 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody lazyload">

<div id="wrapper" class="lazyload">

<div id="wrapper-main" class="lazyload">

<div id="bodywrap" class="innerwrap lazyload">

<div id="bodycontent" class="lazyload">

<div id="container" class="lazyload">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap lazyload">
<ul id="menu-legalpad-header-menu" class="sf-menu"><li id='menu-item-47237'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner lazyload">
<div class="innerwrap lazyload">
<div id="siteinfo" class="lazyload">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" class="lazyload" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" alt="Observator de Calarasi" data-eio="l" /></noscript></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description">Stiri Calarasi, Ziare Calarasi</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header" class="lazyload"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-pexels-photo-267569-2.jpeg" class="lazyload" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" data-eio="l" /></noscript></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap lazyload">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-main-menu" class="sf-menu"><li id='menu-item-47252'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-47253'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-47254'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-47255'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-47256'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-47257'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-47258'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-47259'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-47260'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id='menu-item-47261'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-47262'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-47263'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/economie/">Economie</a></li>
<li id='menu-item-47264'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
<li id='menu-item-47265'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://observatorcl.info/mica-publicitate/">Anunturi</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="breadcrumbs" class="lazyload"><div class="innerwrap lazyload"><span><a href="https://observatorcl.info"><span>Prima pagină</span></a></span> &raquo;  <span><a href="https://observatorcl.info/category/cultura/"><span>Cultură</span></a></span> &raquo;  Citești &raquo;</div></div>	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content lazyload">
<div class="content-inner lazyload">


<!-- POST ENTRY START -->
<div id="post-entry" class="lazyload">

<div class="post-entry-inner lazyload">




<!-- POST START -->
<article class="post-single post-53684 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura has_thumb" id="post-53684" >

<div class="post-top lazyload">
<h1 class="post-title entry-title" >Biletele pentru evenimentele pilot se pot cumpăra doar online</h1>
<div class="post-meta the-icons pmeta-alt lazyload">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/cristina/" title="Articole de Cristina Berheci" rel="author">Cristina Berheci</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2021-05-12T14:16:07+02:00">12 mai 2021</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/biletele-pentru-evenimentele-pilot-se-pot-cumpara-doar-online/" rel="bookmark">Biletele pentru evenimentele pilot se pot cumpăra doar online</a></span><span class="date updated meta-no-display">2021-05-12T14:16:07+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/cultura/" rel="category tag">Cultură</a></span>




</div></div>


<div class="post-content lazyload">


<div class="entry-content lazyload" >
<p><img src="https://observatorcl.info/wp-content/ewww/lazy/placeholder-1020x1457.png" alt="" width="1020" height="1457" class="alignnone size-full wp-image-53685 lazyload"   data-src="https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg" loading="lazy" data-srcset="https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg 1020w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-420x600.jpg 420w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-717x1024.jpg 717w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-768x1097.jpg 768w" data-sizes="auto" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg" alt="" width="1020" height="1457" class="alignnone size-full wp-image-53685" srcset="https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot.jpg 1020w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-420x600.jpg 420w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-717x1024.jpg 717w, https://observatorcl.info/wp-content/uploads/2021/05/bilete-pilot-768x1097.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" data-eio="l" /></noscript></p>
<p>Biletele de intrare la evenimentele pilot privind reluarea spectacolelor în săli, în condiții cât mai relaxate, realizat de Ministerul Culturii, pot fi achiziționate doar online.<br />
Momentan, în această etapă ce vizează evenimentele la interior, vor avea acces doar persoanele vaccinate împotriva COVID-19, urmând ca pe viitor, în funcție de evoluția epidemiologică, să se extindă către toți iubitorii de artă.<br />
Pentru Gala Extraordinară „Libera Musica”, de la Opera Națională București, ce va avea loc vineri, 14 mai, începând cu ora 19:00, biletele pot fi cumpărate accesând acest link: http://tickets.operanb.ro.<br />
Spectacolul „Dineu cu proști” de Francis Veber, ce va avea loc la data de 15 mai, începând cu ora 19:00, la Teatrul Național București, biletele se pot cumpăra deschizând link-ul https://www.mystage.ro/bilete/Dineu_cu_prosti_-_Program_Pilot-2690?af=15/#/r=17910<br />
Pentru „FAUST” de Charles Gounod, eveniment pilot organizat de Opera Națională Română Cluj-Napoca, sâmbătă, 15 mai, începând cu ora 19:00, doritorii pot achiziționa bilete online, de aici: https://www.bilete.ro/faust/faust-de-charles-gounod-15-mai-2021/<br />
Participanții trebuie să aibă în vedere că accesul se face pe bază de carte de identitate și că, în urma participării la oricare din evenimentele pilot, vom avea o monitorizare timp de 14 zile.</p>
</div>


</div>
<div
  class="fb-like lazyload"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom lazyload">
</div>
			<center><div id="adoceanrowncefwlfzc" class="lazyload"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related" class="lazyload"><h4>Related Posts</h4><div class="feat-cat-meta post-53681 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/expozitie-eveniment-dedicata-uneia-dintre-cele-mai-misterioase-culturi-neolitice-din-romania-civilizatia-gumelnita/" title="Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița' title='Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița' data-src="https://observatorcl.info/wp-content/uploads/2021/05/expozitie-gumelnita-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/05/expozitie-gumelnita-300x300.jpg' alt='Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița' title='Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/expozitie-eveniment-dedicata-uneia-dintre-cele-mai-misterioase-culturi-neolitice-din-romania-civilizatia-gumelnita/" title="Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița">Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița</a></h2>
</div>
 <div class="feat-cat-meta post-53662 feat-center lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/istoricul-militar-si-arhivistul-dumitru-dobre-este-personalitatea-lunii-mai-la-muzeul-dunarii-de-jos/" title="Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos' title='Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos' data-src="https://observatorcl.info/wp-content/uploads/2021/05/personalitatea-lunii-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/05/personalitatea-lunii-300x300.jpg' alt='Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos' title='Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/istoricul-militar-si-arhivistul-dumitru-dobre-este-personalitatea-lunii-mai-la-muzeul-dunarii-de-jos/" title="Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos">Istoricul militar și arhivistul Dumitru Dobre este personalitatea lunii mai la Muzeul Dunării de Jos</a></h2>
</div>
 <div class="feat-cat-meta post-53650 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/muzeul-dunarii-de-jos-gazduieste-incepand-de-maine-expozitia-fotografica-orhidee-din-dobrogea-si-baragan-a-lui-florin-floreanu/" title="Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu' title='Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu' data-src="https://observatorcl.info/wp-content/uploads/2021/05/expozitie-muzeu-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/05/expozitie-muzeu-300x300.jpg' alt='Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu' title='Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/muzeul-dunarii-de-jos-gazduieste-incepand-de-maine-expozitia-fotografica-orhidee-din-dobrogea-si-baragan-a-lui-florin-floreanu/" title="Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu">Muzeul Dunării de Jos găzduiește începând de mâine expoziția fotografică „Orhidee din Dobrogea şi Bărăgan” a lui Florin Floreanu</a></h2>
</div>
 <div class="feat-cat-meta post-53599 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/ziua-regalitatii-a-fost-marcata-la-muzeul-municipal-calarasi-printr-o-expozitie-si-o-prelegere-tinuta-de-profesorul-constantin-tudor/" title="Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor' title='Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor' data-src="https://observatorcl.info/wp-content/uploads/2021/05/DSC09318-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/05/DSC09318-300x300.jpg' alt='Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor' title='Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/ziua-regalitatii-a-fost-marcata-la-muzeul-municipal-calarasi-printr-o-expozitie-si-o-prelegere-tinuta-de-profesorul-constantin-tudor/" title="Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor">Ziua Regalității a fost marcată la Muzeul Municipal Călărași printr-o expoziție și o prelegere ținută de profesorul Constantin Tudor</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost" class="lazyload">







</div>



<div class="post-nav-archive lazyload" id="post-navigator-single">
<div class="alignleft lazyload">&laquo;&nbsp;<a href="https://observatorcl.info/expozitie-eveniment-dedicata-uneia-dintre-cele-mai-misterioase-culturi-neolitice-din-romania-civilizatia-gumelnita/" rel="prev">Expoziție-eveniment dedicată uneia dintre cele mai misterioase culturi neolitice din România: Civilizația Gumelnița</a></div>
<div class="alignright lazyload"><a href="https://observatorcl.info/pe-16-mai-va-incepe-editia-2020-2021-a-campionatului-judetean-al-ligii-a-iv-a/" rel="next">Pe 16 mai va începe ediţia 2020 &#8211; 2021 a Campionatului Judeţean al Ligii a IV-a</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar lazyload">
<div class="sidebar-inner lazyload">
<div class="widget-area the-icons lazyload">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget lazyload"><!--OnlineRadioBox Player widget-->
<div class="orbP cmpct lazyload" id="orb_player_4277f06b953d2694">
<style media="screen">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</style>
<style media="screen" id="orb_player_4277f06b953d2694_settings">.orbP{background-color:#2f63a0 !important;}/*common player background*/.orbP{border-style: solid; border-color:#2f63a0 !important;border-radius:5px;}/*common player container border, radius, width*/.orbPp,.orbPs{background:#7094bf !important}/*buttons play/stop bg*/.orbPp::before{border-color:transparent transparent transparent #ffffff !important} /* play button color */.orbPp:focus,.orbPs:focus{outline-color:#ffffff}.orbPs::before{border-color:#ffffff !important} /* stop button color */.orbPtn,.orbPtt,.orbPtt:hover{color:#ffffff !important;}/*station name & track link color*/.orbPpl{height:185px;background:#ffffff !important;}/*playlist height, playlist bg */.orbPpli>a,.orbPpli>a:visited,.orbPpli>span,.orbPpli>a:hover>time,.orbPpli.a>a>time,.orbPpli.a>span>time{color:#444444 !important;} /* playlist items color */.orbPpli>a:hover,.orbPpli.a>a,.orbPpli.a>span{color:#f07700 !important;} /* active-item color */.orbPpli>a>time,.orbPpli>span>time{color:#aeaeae !important;} /* item time color */.orbPpli.a{background:#f3f3f3 !important;} /* active-item bg */.orbPpli+li{border-color:#eeeeee !important;} /* item border color */.orbV{background-color:#2f63a0 !important;box-shadow:0 0 32px 32px #2f63a0 !important}/*volume control color */.orbVC::after,.orbVb::after{border-color:transparent #ffffff transparent transparent !important}.orbVb::before,.orbVCs{background:#ffffff !important} /* volume bg color */.orbVb>._m::before,.orbVb>._m::after{border-color:#ffffff !important}.orbF{background:#ffffff !important;color:#444444 !important;border-color:#2f63a0 !important}/* geo background & text color  */.orbFli,.orbFlif{box-shadow:0 0 1px 0 #444 inset !important}.orbFhi,.orbFhi::before,.orbFhi::after{border-color:#444 !important}</style>
<div class="orbPhc lazyload">
  <a class="orbPh" href="https://onlineradiobox.com/ro/" title="Radio Online" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Radio Online" data-src="//ecdn.onlineradiobox.com/img/wl.svg" class="lazyload"><noscript><img src="//ecdn.onlineradiobox.com/img/wl.svg" alt="Radio Online" data-eio="l"></noscript></a>
<audio id="orb_player_4277f06b953d2694_p" crossorigin="true" style="width:1px;height:1px;overflow:hidden;position:absolute;"></audio>

  <button class="orbPp" title="Ascultă" country="ro" alias="vocescampi" stream="1"></button>
  <a class="orbPt" href="https://onlineradiobox.com/ro/vocescampi/" target="_blank" rel="noopener">
    <img class="orbPti lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Radio Voces Campi" style="display: none;" data-src="//cdn.onlineradiobox.com/img/logo/7/19307.v15.png"><noscript><img class="orbPti" src="//cdn.onlineradiobox.com/img/logo/7/19307.v15.png" alt="Radio Voces Campi" style="display: none;" data-eio="l"></noscript>
    <span class="orbPtn">Radio Voces Campi</span>
  </a>
  <span class="orbPtt" loading="se încarcă" playing="ascultă" error="eroare de redare" not_supported="this browser can't play it" external="Ascultă acum (se deschide în player pop-up)"></span>
  <div class="orbV lazyload"><div class="orbVb lazyload"><i class="_m"></i></div><div class="orbVC lazyload"><div class="orbVCs lazyload"></div></div></div>
</div>
<ul class="orbPpl"></ul>
<div class="orbF" style="display:none"></div>
<script>
  var orbp_w = orbp_w || { lang: "ro-ro" };
  orbp_w.cmd = orbp_w.cmd || [];
  orbp_w.apiUrl = "https://onlineradiobox.com";
  orbp_w.cmd.push(function() {
    orbp_w.init("orb_player_4277f06b953d2694");
  });
  var s, t; s = document.createElement('script'); s.type = 'text/javascript';
s.src = "//ecdn.onlineradiobox.com/js/pwidget2.min.235ca64e.js";
  t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
</script>
</div>
<!--OnlineRadioBox Player widget-->
</div></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap lazyload"><div class="ftop lazyload"><div class="footer-container-wrap lazyload">

<div class="fbox footer-one lazyload"><div class="widget-area the-icons lazyload">
<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arhive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://observatorcl.info/2021/05/'> mai 2021 </option>
	<option value='https://observatorcl.info/2021/04/'> aprilie 2021 </option>
	<option value='https://observatorcl.info/2021/03/'> martie 2021 </option>
	<option value='https://observatorcl.info/2021/02/'> februarie 2021 </option>
	<option value='https://observatorcl.info/2021/01/'> ianuarie 2021 </option>
	<option value='https://observatorcl.info/2020/12/'> decembrie 2020 </option>
	<option value='https://observatorcl.info/2020/11/'> noiembrie 2020 </option>
	<option value='https://observatorcl.info/2020/10/'> octombrie 2020 </option>
	<option value='https://observatorcl.info/2020/09/'> septembrie 2020 </option>
	<option value='https://observatorcl.info/2020/08/'> august 2020 </option>
	<option value='https://observatorcl.info/2020/07/'> iulie 2020 </option>
	<option value='https://observatorcl.info/2020/06/'> iunie 2020 </option>
	<option value='https://observatorcl.info/2020/05/'> mai 2020 </option>
	<option value='https://observatorcl.info/2020/04/'> aprilie 2020 </option>
	<option value='https://observatorcl.info/2020/03/'> martie 2020 </option>
	<option value='https://observatorcl.info/2020/02/'> februarie 2020 </option>
	<option value='https://observatorcl.info/2020/01/'> ianuarie 2020 </option>
	<option value='https://observatorcl.info/2019/12/'> decembrie 2019 </option>
	<option value='https://observatorcl.info/2019/11/'> noiembrie 2019 </option>
	<option value='https://observatorcl.info/2019/10/'> octombrie 2019 </option>
	<option value='https://observatorcl.info/2019/09/'> septembrie 2019 </option>
	<option value='https://observatorcl.info/2019/08/'> august 2019 </option>
	<option value='https://observatorcl.info/2019/07/'> iulie 2019 </option>
	<option value='https://observatorcl.info/2019/06/'> iunie 2019 </option>
	<option value='https://observatorcl.info/2019/05/'> mai 2019 </option>
	<option value='https://observatorcl.info/2019/04/'> aprilie 2019 </option>
	<option value='https://observatorcl.info/2019/03/'> martie 2019 </option>
	<option value='https://observatorcl.info/2019/02/'> februarie 2019 </option>
	<option value='https://observatorcl.info/2019/01/'> ianuarie 2019 </option>
	<option value='https://observatorcl.info/2018/12/'> decembrie 2018 </option>
	<option value='https://observatorcl.info/2018/11/'> noiembrie 2018 </option>
	<option value='https://observatorcl.info/2018/10/'> octombrie 2018 </option>
	<option value='https://observatorcl.info/2018/09/'> septembrie 2018 </option>
	<option value='https://observatorcl.info/2018/08/'> august 2018 </option>
	<option value='https://observatorcl.info/2018/07/'> iulie 2018 </option>
	<option value='https://observatorcl.info/2018/06/'> iunie 2018 </option>
	<option value='https://observatorcl.info/2018/05/'> mai 2018 </option>
	<option value='https://observatorcl.info/2018/04/'> aprilie 2018 </option>
	<option value='https://observatorcl.info/2018/03/'> martie 2018 </option>
	<option value='https://observatorcl.info/2018/02/'> februarie 2018 </option>
	<option value='https://observatorcl.info/2018/01/'> ianuarie 2018 </option>
	<option value='https://observatorcl.info/2017/12/'> decembrie 2017 </option>
	<option value='https://observatorcl.info/2017/11/'> noiembrie 2017 </option>
	<option value='https://observatorcl.info/2017/10/'> octombrie 2017 </option>
	<option value='https://observatorcl.info/2017/09/'> septembrie 2017 </option>
	<option value='https://observatorcl.info/2017/08/'> august 2017 </option>
	<option value='https://observatorcl.info/2017/07/'> iulie 2017 </option>
	<option value='https://observatorcl.info/2017/06/'> iunie 2017 </option>
	<option value='https://observatorcl.info/2017/05/'> mai 2017 </option>
	<option value='https://observatorcl.info/2017/04/'> aprilie 2017 </option>
	<option value='https://observatorcl.info/2017/03/'> martie 2017 </option>
	<option value='https://observatorcl.info/2017/02/'> februarie 2017 </option>
	<option value='https://observatorcl.info/2017/01/'> ianuarie 2017 </option>
	<option value='https://observatorcl.info/2016/12/'> decembrie 2016 </option>
	<option value='https://observatorcl.info/2016/11/'> noiembrie 2016 </option>
	<option value='https://observatorcl.info/2016/10/'> octombrie 2016 </option>
	<option value='https://observatorcl.info/2016/09/'> septembrie 2016 </option>
	<option value='https://observatorcl.info/2016/08/'> august 2016 </option>
	<option value='https://observatorcl.info/2016/07/'> iulie 2016 </option>
	<option value='https://observatorcl.info/2016/06/'> iunie 2016 </option>
	<option value='https://observatorcl.info/2016/05/'> mai 2016 </option>
	<option value='https://observatorcl.info/2016/04/'> aprilie 2016 </option>
	<option value='https://observatorcl.info/2016/03/'> martie 2016 </option>
	<option value='https://observatorcl.info/2016/02/'> februarie 2016 </option>
	<option value='https://observatorcl.info/2016/01/'> ianuarie 2016 </option>
	<option value='https://observatorcl.info/2015/12/'> decembrie 2015 </option>
	<option value='https://observatorcl.info/2015/11/'> noiembrie 2015 </option>
	<option value='https://observatorcl.info/2015/10/'> octombrie 2015 </option>
	<option value='https://observatorcl.info/2015/09/'> septembrie 2015 </option>
	<option value='https://observatorcl.info/2015/08/'> august 2015 </option>
	<option value='https://observatorcl.info/2010/04/'> aprilie 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div></div>




</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap lazyload">
<div class="fbottom lazyload">
<div class="footer-left lazyload">
Copyright (Drepturi de autor) &copy;2021. Observator de Calarasi</div>
<div class="footer-right lazyload">
Tema Mesocolumn oferită de Dezzain </div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body>

</html>
