<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni - Observator de Calarasi</title>
	<link rel="canonical" href="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni - Observator de Calarasi" />
	<meta property="og:description" content="Administrația Fondului pentru Mediu va suplimenta cu 20 milioane de lei bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus”. Bugetul alocat inițial pentru persoanele fizice, în valoare de 200 [&hellip;]" />
	<meta property="og:url" content="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/" />
	<meta property="og:site_name" content="Observator de Calarasi" />
	<meta property="article:published_time" content="2021-06-18T10:34:36+00:00" />
	<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Cristina Berheci" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://observatorcl.info/#website","url":"https://observatorcl.info/","name":"Observator de Calarasi","description":"Stiri Calarasi, Ziare Calarasi","potentialAction":[{"@type":"SearchAction","target":"https://observatorcl.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/#primaryimage","inLanguage":"ro-RO","url":"https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg","contentUrl":"https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg","width":660,"height":400},{"@type":"WebPage","@id":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/#webpage","url":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/","name":"Bugetul alocat persoanelor fizice \u00een cadrul programului \u201eRabla Plus\u201d a fost epuizat \u00een dou\u0103 luni - Observator de Calarasi","isPartOf":{"@id":"https://observatorcl.info/#website"},"primaryImageOfPage":{"@id":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/#primaryimage"},"datePublished":"2021-06-18T10:34:36+00:00","dateModified":"2021-06-18T10:34:36+00:00","author":{"@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31"},"breadcrumb":{"@id":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/"]}]},{"@type":"BreadcrumbList","@id":"https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://observatorcl.info/"},{"@type":"ListItem","position":2,"name":"Bugetul alocat persoanelor fizice \u00een cadrul programului \u201eRabla Plus\u201d a fost epuizat \u00een dou\u0103 luni"}]},{"@type":"Person","@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31","name":"Cristina Berheci","image":{"@type":"ImageObject","@id":"https://observatorcl.info/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","caption":"Cristina Berheci"},"url":"https://observatorcl.info/author/cristina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni" href="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=603.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/observatorcl.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-FR4QKJ53YE"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-FR4QKJ53YE', {'link_attribution': true,'anonymize_ip': true});		</script>
		<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/55137" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://observatorcl.info/?p=55137' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fbugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fbugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni%2F&#038;format=xml" />
<!-- This code is added by WP Analytify (4.0.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by WP Analytify (4.0.3) !--><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579.png" type="images/x-icon" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="amphtml" href="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/?amp"><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
<style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:450px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:200px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-medium {float:left;width:600px;}
#post-entry article .post-right {margin:0 0 0 620px;}
</style>

	
</head>

<body class="post-template-default single single-post postid-55137 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody lazyload">

<div id="wrapper" class="lazyload">

<div id="wrapper-main" class="lazyload">

<div id="bodywrap" class="innerwrap lazyload">

<div id="bodycontent" class="lazyload">

<div id="container" class="lazyload">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap lazyload">
<ul id="menu-legalpad-header-menu" class="sf-menu"><li id='menu-item-47237'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner lazyload">
<div class="innerwrap lazyload">
<div id="siteinfo" class="lazyload">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" class="lazyload" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" alt="Observator de Calarasi" data-eio="l" /></noscript></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description">Stiri Calarasi, Ziare Calarasi</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header" class="lazyload"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-pexels-photo-267569-2.jpeg" class="lazyload" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" data-eio="l" /></noscript></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap lazyload">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-main-menu" class="sf-menu"><li id='menu-item-47252'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-47253'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-47254'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-47255'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-47256'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-47257'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-47258'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-47259'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-47260'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id='menu-item-47261'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-47262'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-47263'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/economie/">Economie</a></li>
<li id='menu-item-47264'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
<li id='menu-item-47265'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://observatorcl.info/mica-publicitate/">Anunturi</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="breadcrumbs" class="lazyload"><div class="innerwrap lazyload"><span><a href="https://observatorcl.info"><span>Prima pagină</span></a></span> &raquo;  <span><a href="https://observatorcl.info/category/social/"><span>Social</span></a></span> &raquo;  Citești &raquo;</div></div>	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content lazyload">
<div class="content-inner lazyload">


<!-- POST ENTRY START -->
<div id="post-entry" class="lazyload">

<div class="post-entry-inner lazyload">




<!-- POST START -->
<article class="post-single post-55137 post type-post status-publish format-standard has-post-thumbnail hentry category-social has_thumb" id="post-55137" >

<div class="post-top lazyload">
<h1 class="post-title entry-title" >Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni</h1>
<div class="post-meta the-icons pmeta-alt lazyload">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/cristina/" title="Articole de Cristina Berheci" rel="author">Cristina Berheci</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2021-06-18T12:34:36+02:00">18 iunie 2021</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/" rel="bookmark">Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni</a></span><span class="date updated meta-no-display">2021-06-18T12:34:36+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/social/" rel="category tag">Social</a></span>




</div></div>


<div class="post-content lazyload">


<div class="entry-content lazyload" >
<p><img src="https://observatorcl.info/wp-content/ewww/lazy/placeholder-660x400.png" alt="" width="660" height="400" class="alignnone size-full wp-image-48146 lazyload"   data-src="https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg" loading="lazy" data-srcset="https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg 660w, https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2-600x364.jpg 600w" data-sizes="auto" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg" alt="" width="660" height="400" class="alignnone size-full wp-image-48146" srcset="https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2.jpg 660w, https://observatorcl.info/wp-content/uploads/2020/11/electric-up-2-600x364.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" data-eio="l" /></noscript></p>
<p>Administrația Fondului pentru Mediu va suplimenta cu 20 milioane de lei bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus”.<br />
Bugetul alocat inițial pentru persoanele fizice, în valoare de 200 de milioane de lei a fost rezervat integral la aproximativ două luni de la lansarea programului, demonstrând interesul cetățenilor față de autovehiculele electrice, mai prietenoase cu mediul înconjurător.<br />
În cadrul programului „Rabla Plus”, se acordă două tipuri de ecotichete, respectiv 45.000 de lei pentru mașinile full electrice și 20.000 de lei pentru mașinile hibrid plug-in, dar nu mai mult de 50% din valoarea autoturismului nou. Cei care vor dori să<br />
renunțe la o mașină veche, poluantă, și să achiziționeze un autovehicul electric vor beneficia atât de prima de casare acordată prin programul „Rabla Clasic”, în valoare de<br />
7.500 de lei, cât și de ecotichetul alocat în cadrul programului „Rabla Plus”.</p>
</div>


</div>
<div
  class="fb-like lazyload"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom lazyload">
</div>
			<center><div id="adoceanrowncefwlfzc" class="lazyload"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related" class="lazyload"><h4>Related Posts</h4><div class="feat-cat-meta post-55139 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/strategia-de-specializare-inteligenta-a-regiunii-sud-muntenia-2021-2027-aprobata-de-consiliul-pentru-dezvoltare-regionala-sud-muntenia/" title="Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia' title='Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia' data-src="https://observatorcl.info/wp-content/uploads/2021/06/ADR-1-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/06/ADR-1-300x300.jpg' alt='Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia' title='Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/strategia-de-specializare-inteligenta-a-regiunii-sud-muntenia-2021-2027-aprobata-de-consiliul-pentru-dezvoltare-regionala-sud-muntenia/" title="Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia">Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia</a></h2>
</div>
 <div class="feat-cat-meta post-55134 feat-center lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/societatea-ornitologica-romana-si-enel-au-lansat-o-noua-versiune-a-aplicatiei-mobile-uite-barza/" title="Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”' title='Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”' data-src="https://observatorcl.info/wp-content/uploads/2021/06/uite-barza-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/06/uite-barza-300x300.jpg' alt='Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”' title='Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/societatea-ornitologica-romana-si-enel-au-lansat-o-noua-versiune-a-aplicatiei-mobile-uite-barza/" title="Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”">Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”</a></h2>
</div>
 <div class="feat-cat-meta post-55126 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/magazinele-enel-din-judetele-constanta-tulcea-calarasi-si-ialomita-vor-fi-inchise-luni-21-iunie/" title="Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie' title='Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie' data-src="https://observatorcl.info/wp-content/uploads/2021/06/magazine-enel-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/06/magazine-enel-300x300.jpg' alt='Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie' title='Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/magazinele-enel-din-judetele-constanta-tulcea-calarasi-si-ialomita-vor-fi-inchise-luni-21-iunie/" title="Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie">Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie</a></h2>
</div>
 <div class="feat-cat-meta post-55123 lazyload">
<div class="related-post-thumb lazyload">
<a href="https://observatorcl.info/circulatia-vehiculelor-rutiere-cu-masa-totala-maxima-autorizata-mai-mare-de-75-tone-este-interzisa-sambata-duminica-si-luni-pe-a2-dn7-si-dn39/" title="Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39"><img width='250' height='250' class='aligncenter lazyload' src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E' alt='Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39' title='Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39' data-src="https://observatorcl.info/wp-content/uploads/2021/05/A2-300x300.jpg" loading="lazy" /><noscript><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2021/05/A2-300x300.jpg' alt='Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39' title='Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39' data-eio="l" /></noscript></a></div>
<h2><a href="https://observatorcl.info/circulatia-vehiculelor-rutiere-cu-masa-totala-maxima-autorizata-mai-mare-de-75-tone-este-interzisa-sambata-duminica-si-luni-pe-a2-dn7-si-dn39/" title="Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39">Circulaţia vehiculelor rutiere cu masa totală maximă autorizată mai mare de 7,5 tone este interzisă sâmbătă, duminică și luni pe A2, DN7 şi DN39</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost" class="lazyload">







</div>



<div class="post-nav-archive lazyload" id="post-navigator-single">
<div class="alignleft lazyload">&laquo;&nbsp;<a href="https://observatorcl.info/societatea-ornitologica-romana-si-enel-au-lansat-o-noua-versiune-a-aplicatiei-mobile-uite-barza/" rel="prev">Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”</a></div>
<div class="alignright lazyload"><a href="https://observatorcl.info/strategia-de-specializare-inteligenta-a-regiunii-sud-muntenia-2021-2027-aprobata-de-consiliul-pentru-dezvoltare-regionala-sud-muntenia/" rel="next">Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar lazyload">
<div class="sidebar-inner lazyload">
<div class="widget-area the-icons lazyload">
<aside class="widget obser-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="obser-253334357"><a href="https://observatorcl.info/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 400'%3E%3C/svg%3E" alt=""  width="400" height="400"  style="display: inline-block;" data-src="https://observatorcl.info/wp-content/uploads/2020/11/banner-square.jpg" loading="lazy" class="lazyload" /><noscript><img src="https://observatorcl.info/wp-content/uploads/2020/11/banner-square.jpg" alt=""  width="400" height="400"  style="display: inline-block;" data-eio="l" /></noscript></a></div></aside><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Articole recente</h3>
		<ul>
											<li>
					<a href="https://observatorcl.info/strategia-de-specializare-inteligenta-a-regiunii-sud-muntenia-2021-2027-aprobata-de-consiliul-pentru-dezvoltare-regionala-sud-muntenia/">Strategia de Specializare Inteligentă a regiunii Sud-Muntenia 2021 &#8211; 2027, aprobată de Consiliul pentru Dezvoltare Regională Sud-Muntenia</a>
									</li>
											<li>
					<a href="https://observatorcl.info/bugetul-alocat-persoanelor-fizice-in-cadrul-programului-rabla-plus-a-fost-epuizat-in-doua-luni/" aria-current="page">Bugetul alocat persoanelor fizice în cadrul programului „Rabla Plus” a fost epuizat în două luni</a>
									</li>
											<li>
					<a href="https://observatorcl.info/societatea-ornitologica-romana-si-enel-au-lansat-o-noua-versiune-a-aplicatiei-mobile-uite-barza/">Societatea Ornitologică Română şi Enel au lansat o nouă versiune a aplicaţiei mobile „Uite barza!”</a>
									</li>
											<li>
					<a href="https://observatorcl.info/elevii-din-invatamantul-preuniversitar-pot-aplica-pentru-programul-ub-seed-sprijin-educational-pentru-elevii-defavorizati/">Elevii din învățământul preuniversitar pot aplica pentru programul UB SEED &#8211; Sprijin Educațional pentru Elevii Defavorizați</a>
									</li>
											<li>
					<a href="https://observatorcl.info/magazinele-enel-din-judetele-constanta-tulcea-calarasi-si-ialomita-vor-fi-inchise-luni-21-iunie/">Magazinele Enel din judeţele Constanța, Tulcea, Călărași și Ialomița vor fi închise luni, 21 iunie</a>
									</li>
					</ul>

		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap lazyload">
<div class="fbottom lazyload">
<div class="footer-left lazyload">
Copyright (Drepturi de autor) &copy;2021. Observator de Calarasi</div>
<div class="footer-right lazyload">
Tema Mesocolumn oferită de Dezzain </div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["47871","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
</body>

</html>
