<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	
<!--/ Open Graphite /-->
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/" />
<meta property="og:title" content="" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Observator de Calarasi" />
<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="550" />
<meta property="fb:app_id" content="366980400389789" />

<meta itemprop="description" content="" />
<meta itemprop="image" content="https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_.jpg" />
<meta name="twitter:site" content="Observator de Calarasi" />
<!--/ Open Graphite End /-->

<title>CE recomandă eliminarea parțială și treptată a restricțiilor de călătorie către UE după 30 iunie, pe baza unei abordări coordonate comune &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; CE recomandă eliminarea parțială și treptată a restricțiilor de călătorie către UE după 30 iunie, pe baza unei abordări coordonate comune" href="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020' href='https://observatorcl.info/interventii-la-inundatii-in-urma-ploilor-torentiale-cazute-in-data-de-14-iunie-2020/' />
<link rel='next' title='Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu' href='https://observatorcl.info/incepand-cu-11-iunie-la-complexul-de-servicii-comunitare-oltenita-a-fost-instituita-masura-izolarii-la-locul-de-munca-in-ture-de-lucru-de-14-zile-cu-14-zile-izolare-la-domiciliu/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/" />
<link rel='shortlink' href='https://observatorcl.info/?p=43110' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
           var ajaxurl = "https://observatorcl.info/wp-admin/admin-ajax.php";
         </script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- This code is added by WP Analytify (3.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (3.0.0) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

	
</head>

<body class="post-template-default single single-post postid-43110 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-sus" class="sf-menu"><li id='menu-item-34881'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="https://observatorcl.info/">Prima pagină</a></li>
<li id='menu-item-34880'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_23012"><a  href="https://observatorcl.info/contact/">Contact</a></li>
<li id='menu-item-34879'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-34877'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://observatorcl.info/mica-publicitate/">Mica publicitate</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-43110 post type-post status-publish format-standard has-post-thumbnail hentry category-social has_thumb" id="post-43110" >

<div class="post-top">
<h1 class="post-title entry-title" >CE recomandă eliminarea parțială și treptată a restricțiilor de călătorie către UE după 30 iunie, pe baza unei abordări coordonate comune</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/ziarul/" title="Articole de Observator" rel="author">Observator</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-06-15T16:19:39+03:00">iunie 15, 2020</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/" rel="bookmark">CE recomandă eliminarea parțială și treptată a restricțiilor de călătorie către UE după 30 iunie, pe baza unei abordări coordonate comune</a></span><span class="date updated meta-no-display">2020-06-15T16:19:39+03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/social/" rel="category tag">Social</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="aligncenter size-full wp-image-43111" src="https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_.jpg" alt="" width="825" height="550" srcset="https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_.jpg 825w, https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_-300x200.jpg 300w, https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_-200x133.jpg 200w, https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_-768x512.jpg 768w, https://observatorcl.info/wp-content/uploads/2020/06/19articol_recomandari_pentru_calatorii_-480x320.jpg 480w" sizes="(max-width: 825px) 100vw, 825px" /></p>
<p>În data de 11 iunie 2020, Comisia Europeană (CE) a recomandat statelor membre ale spațiului Schengen și statelor asociate spațiului Schengen să elimine controalele la frontierele interne până la data de 15 iunie 2020 și să prelungească restricția temporară privind călătoriile neesențiale către UE până la 30 iunie 2020. Totodată, CE a stabilit o abordare pentru ridicarea progresivă a restricțiilor după această dată.</p>
<p>Având în vedere că situația în materie de sănătate din anumite țări terțe rămâne critică, Comisia Europeană nu propune în acest stadiu o ridicare generală a restricțiilor de călătorie. Restricțiile ar trebui eliminate pentru țările selectate de comun acord de statele membre, pe baza unui set de principii și criterii obiective &#8211; printre care se numără situația în materie de sănătate, capacitatea de a aplica măsuri de limitare a răspândirii virusului în timpul călătoriilor și criteriul reciprocității, ținând cont de date provenite din surse relevante, cum ar fi ECDC și OMS.</p>
<p>Pentru țările față de care se menține restricția, CE propune extinderea categoriilor de călători autorizați pentru a-i include, de exemplu, pe studenții străini. De asemenea, Comisia Europeană a emis orientări destinate statelor membre pentru a se asigura că reluarea operațiunilor legate de vize în străinătate este coordonată în mod corespunzător cu eliminarea treptată a restricțiilor de călătorie.</p>
<p>Comisarul pentru afaceri interne, Ylva Johansson, a declarat: <em>„După eliminarea tuturor controalelor la frontierele interne în Uniune, propunem o abordare clară și flexibilă în vederea eliminării restricțiilor privind călătoriile către UE începând cu 1 iulie. Călătoriile internaționale sunt esențiale pentru turism și afaceri, precum și pentru reconectarea cu familia și prietenii. Deși va trebui să fim cu toții atenți în continuare, a venit timpul să facem pregătiri concrete pentru ridicarea restricțiilor față de țările a căror situație sanitară este similară cu cea a UE și pentru reluarea operațiunilor legate de vize”</em>.</p>
<p>&nbsp;</p>
<p><strong>Eliminarea treptată a restricțiilor privind călătoriile către UE</strong></p>
<p>&nbsp;</p>
<p>Pentru a fi eficace, acțiunile la frontierele externe ale UE trebuie să fie coordonate și uniforme. Întrucât călătorii care intră în UE pot circula liber dintr-o țară în alta, este esențial ca statele membre să își coordoneze deciziile privind ridicarea restricțiilor de călătorie. Acesta este motivul pentru care statele membre ar trebui să convină asupra unei liste comune a țărilor din afara UE pentru care restricțiile de călătorie pot fi ridicate începând cu 1 iulie, care să fie revizuită periodic. În acest scop, Comisia propune: criterii obiective: decizia de a ridica restricțiile pentru o anumită țară ar trebui să se bazeze pe situația epidemiologică și pe răspunsul la coronavirus din țara respectivă, pe capacitatea acesteia de a aplica măsuri de limitare a răspândirii virusului în timpul călătoriei și pe reciprocitatea ridicării restricțiilor de călătorie față de cetățenii UE. Restricțiile ar trebui eliminate în primul rând în cazul țărilor a căror situație epidemiologică este similară cu media UE și în care există suficiente capacități de combatere a virusului. În cazul țărilor a căror situație este mai gravă decât cea din UE, restricțiile ar trebui să rămână în vigoare. Comisia propune o listă de verificare detaliată pentru a ajuta statele membre să realizeze o evaluare comună. Deciziile privind ridicarea restricțiilor de călătorie ar urma să vizeze persoanele din afara UE care locuiesc într-o anumită țară (și nu pe cetățenii acelei țări); o abordare comună și coordonată: Comisia propune un mecanism de coordonare prin care să acorde sprijin tehnic statelor membre și statelor asociate spațiului Schengen și să faciliteze întocmirea unei liste de țări pentru care ar putea fi eliminate restricțiile de călătorie. Deciziile privind ridicarea restricțiilor ar trebui apoi să fie pregătite împreună cu statele membre în cadrul mecanismului integrat al UE pentru un răspuns politic la crize. Statele membre ar trebui să adopte acest tip de decizii în mod coordonat și să asigure aplicarea uniformă a acestora în întreaga UE. Va fi un proces dinamic, iar coordonarea actualizărilor ulterioare ar trebui să se facă prin mecanismul integrat pentru un răspuns politic la crize.</p>
<p>Flexibilitate: în cazul în care o anumită țară nu mai îndeplinește criteriile, va fi posibilă reintroducerea restricțiilor de călătorie pentru aceasta. În plus, statele membre pot să refuze intrarea unui călător din afara UE care prezintă o amenințare la adresa sănătății publice, chiar dacă acesta provine dintr-o țară față de care au fost ridicate restricțiile.</p>
<p>În conformitate cu lista de verificare propusă, Comisia recomandă, de asemenea, eliminarea restricțiilor de călătorie pentru Albania, Bosnia și Herțegovina, Kosovo, Muntenegru, Macedonia de Nord și Serbia începând cu 1 iulie, având în vedere că situația lor epidemiologică este similară sau mai bună decât cea a UE. Acest lucru este și o consecință a disponibilității Comisiei de a asocia îndeaproape regiunea Balcanilor de Vest în punerea în aplicare a foii de parcurs pentru eliminarea măsurilor de limitare a răspândirii virusului.</p>
<p>Pentru acele țări față de care se mențin restricțiile de călătorie, statele membre ar trebui să se asigure că fac excepție de la aplicarea restricțiilor persoanele care călătoresc pentru studii, la fel ca și lucrătorii cu înaltă calificare din afara UE, dacă angajarea lor este necesară din punct de vedere economic, iar munca nu poate fi amânată sau executată în străinătate. Cetățenii UE, ai statelor asociate spațiului Schengen și ai țărilor terțe care își au reședința legală în Uniunea Europeană, precum și membrii de familie ai acestora ar trebui să fie exceptați de la restricția de călătorie, indiferent dacă motivul călătoriei este întoarcerea acasă sau alt motiv.</p>
<p>În foaia de parcurs privind eliminarea măsurilor de limitare a răspândirii virusului, prezentată la 15 aprilie, Comisia a indicat că restricțiile de călătorie în interiorul UE ar trebui să înceapă să fie eliminate treptat înainte de relaxarea, într-o a doua etapă, a restricțiilor la frontierele externe. Acest proces este deja în curs, mai multe state membre ridicând deja restricțiile pentru călătoriile în interiorul UE și alte state intenționând să facă acest lucru începând cu 15 iunie 2020. Comisia încurajează ferm celelalte state membre să finalizeze procesul de eliminare a controalelor la frontierele interne și a restricțiilor privind libera circulație în interiorul UE până la data de 15 iunie 2020.</p>
<p>&nbsp;</p>
<p><strong>Reluarea operațiunilor legate de vize</strong></p>
<p>&nbsp;</p>
<p>Majoritatea statelor membre au decis să suspende sau să reducă prelucrarea cererilor de viză ca parte a măsurilor legate de pandemie. Călătorii vor trebui să poată avea din nou acces la serviciile de vize, iar statele membre ar trebui să sincronizeze reluarea operațiunilor de vize cu eliminarea restricțiilor de călătorie. Acesta este motivul pentru care Comisia prezintă astăzi orientări pentru revenirea treptată și coordonată la normal a operațiunilor legate de vize.</p>
<p>Pentru a se asigura o abordare armonizată, consulatele ar trebui să își reia simultan activitatea la sediile din diferite țări, să pună în aplicare în mod integral normele UE în materie de vize și să adopte o strategie eficientă de comunicare cu publicul. Orientările includ, de asemenea, măsuri legate de igienă și precauții pentru primirea solicitanților de viză.</p>
<p>În cele din urmă, în cazul în care un stat membru solicită efectuarea unor verificări ale stării de sănătate a solicitanților de viză, acestea ar trebui să aibă loc în momentul călătoriei sau cu puțin timp înainte, și nu în momentul solicitării vizei și ar trebui să se aplice tuturor călătorilor dintr-un anumit loc, indiferent de cetățenia pe care o dețin sau de statutul lor în ceea ce privește vizele.</p>
<p>La data de 16 martie 2020, Comisia a invitat șefii de stat sau de guvern să introducă o restricție temporară privind călătoriile neesențiale către UE pentru o perioadă inițială de 30 de zile, care a fost prelungită ulterior de două ori, până la 15 iunie.</p>
<p>Restricția privind călătoriile, precum și invitația de a o prelungi până la 30 iunie, se aplică tuturor statelor membre ale spațiului Schengen (inclusiv Bulgariei, Croației, Ciprului și României) și celor 4 state asociate spațiului Schengen (Islanda, Liechtenstein, Norvegia și Elveția) – în total unui număr de 30 de țări. Toate aceste țări pun în aplicare restricția prin legi naționale adoptate în acest scop.</p>
<p>Cetățenii din 105 țări au obligația de a obține viză înainte de a călători în UE. Cererile de viză pot fi depuse, de obicei, la consulatele statelor membre, care au sedii în aproape toate țările terțe din lume. Politica UE în materie de vize pentru șederile de scurtă durată este aplicată integral de 26 de state membre ale spațiului Schengen și, în circumstanțe normale, se eliberează anual 15 milioane de vize.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
			<center><div id="adoceanrowncefwlfzc"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-43113">
<div class="related-post-thumb">
<a href="https://observatorcl.info/incepand-cu-11-iunie-la-complexul-de-servicii-comunitare-oltenita-a-fost-instituita-masura-izolarii-la-locul-de-munca-in-ture-de-lucru-de-14-zile-cu-14-zile-izolare-la-domiciliu/" title="Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/05/2-CSC-oltenita-200x200.jpg' alt='Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu' title='Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu' /></a></div>
<h2><a href="https://observatorcl.info/incepand-cu-11-iunie-la-complexul-de-servicii-comunitare-oltenita-a-fost-instituita-masura-izolarii-la-locul-de-munca-in-ture-de-lucru-de-14-zile-cu-14-zile-izolare-la-domiciliu/" title="Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu">Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu</a></h2>
</div>
 <div class="feat-cat-meta post-43105 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/interventii-la-inundatii-in-urma-ploilor-torentiale-cazute-in-data-de-14-iunie-2020/" title="Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/06/inundatii-oltenita-2-113x200.jpg' alt='Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020' title='Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020' /></a></div>
<h2><a href="https://observatorcl.info/interventii-la-inundatii-in-urma-ploilor-torentiale-cazute-in-data-de-14-iunie-2020/" title="Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020">Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020</a></h2>
</div>
 <div class="feat-cat-meta post-43100">
<div class="related-post-thumb">
<a href="https://observatorcl.info/pompierii-au-actionat-la-inundatii-in-urma-ploilor-torentiale-cazute-in-vestul-judetului-calarasi-sambata/" title="Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/06/inundatii-1-200x146.jpg' alt='Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă' title='Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă' /></a></div>
<h2><a href="https://observatorcl.info/pompierii-au-actionat-la-inundatii-in-urma-ploilor-torentiale-cazute-in-vestul-judetului-calarasi-sambata/" title="Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă">Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='43110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd1e9060df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/interventii-la-inundatii-in-urma-ploilor-torentiale-cazute-in-data-de-14-iunie-2020/" rel="prev">Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020</a></div>
<div class="alignright"><a href="https://observatorcl.info/incepand-cu-11-iunie-la-complexul-de-servicii-comunitare-oltenita-a-fost-instituita-masura-izolarii-la-locul-de-munca-in-ture-de-lucru-de-14-zile-cu-14-zile-izolare-la-domiciliu/" rel="next">Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="https://www.radiovocescampi.ro/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
<p><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio style="width: 100%; height: 30; background-color: #ff000000; color: #ffffff;" src="https://listen.radiovocescampi.ro" controls="controls"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --></p>
</div>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/incepand-cu-11-iunie-la-complexul-de-servicii-comunitare-oltenita-a-fost-instituita-masura-izolarii-la-locul-de-munca-in-ture-de-lucru-de-14-zile-cu-14-zile-izolare-la-domiciliu/">Începând cu 11 iunie, la Complexul de Servicii Comunitare Oltenița, a fost instituită măsura izolării la locul de muncă, în ture de lucru de 14 zile, cu 14 zile izolare la domiciliu</a>
									</li>
											<li>
					<a href="https://observatorcl.info/ce-recomanda-eliminarea-partiala-si-treptata-a-restrictiilor-de-calatorie-catre-ue-dupa-30-iunie-pe-baza-unei-abordari-coordonate-comune/" aria-current="page">CE recomandă eliminarea parțială și treptată a restricțiilor de călătorie către UE după 30 iunie, pe baza unei abordări coordonate comune</a>
									</li>
											<li>
					<a href="https://observatorcl.info/interventii-la-inundatii-in-urma-ploilor-torentiale-cazute-in-data-de-14-iunie-2020/">Intervenții la inundaţii în urma ploilor torenţiale căzute în data de 14 iunie 2020</a>
									</li>
											<li>
					<a href="https://observatorcl.info/pompierii-au-actionat-la-inundatii-in-urma-ploilor-torentiale-cazute-in-vestul-judetului-calarasi-sambata/">Pompierii au acţionat la inundaţii în urma ploilor torenţiale căzute în vestul judeţului Călăraşi sâmbătă</a>
									</li>
											<li>
					<a href="https://observatorcl.info/peste-170-000-de-absolventi-ai-clasei-a-viii-a-sustin-evaluarea-nationala-sesiunea-2-27-iunie-2020/">Peste 170.000 de absolvenți ai clasei a VIII-a susțin Evaluarea Națională, sesiunea 2 &#8211; 27 iunie 2020</a>
									</li>
											<li>
					<a href="https://observatorcl.info/programul-de-intreruperi-de-energie-electrica-din-perioada-16-19-iunie-in-judetul-calarasi/">Programul de întreruperi de energie electrică din perioada 16 &#8211; 19 iunie, în judeţul Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/la-nivelul-judetului-calarasi-au-fost-confirmate-133-de-cazuri-de-persoane-infectate-cu-virusul-covid-19/">La nivelul judeţului Călăraşi, au fost confirmate 133 de cazuri de persoane infectate cu virusul COVID-19</a>
									</li>
											<li>
					<a href="https://observatorcl.info/tanarul-inecat-duminica-in-lacul-cocorilor-din-comuna-gurbanesti-a-fost-gasit/">Tânărul înecat duminică în lacul Cocorilor, din comuna Gurbăneşti, a fost găsit</a>
									</li>
											<li>
					<a href="https://observatorcl.info/lista-tarilor-din-care-cetatenii-care-sosesc-in-romania-nu-vor-fi-obligati-sa-intre-in-izolare-a-fost-aprobata-de-cnsu/">Lista țărilor din care cetățenii care sosesc în România nu vor fi obligați să intre în izolare a fost aprobată de CNSU</a>
									</li>
											<li>
					<a href="https://observatorcl.info/pompierii-militari-au-salvat-un-pui-de-barza-cazut-dintr-un-cuib-in-comuna-jegalia/">Pompierii militari au salvat un pui de barză căzut dintr-un cuib, în comuna Jegălia</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2020. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

</body>

</html>
