<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	<title>De marţi, sunt interzise mai multe activităţi în comuna Crivăţ &#8211; Observator de Calarasi</title>

<link rel="amphtml" href="https://observatorcl.info/de-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; De marţi, sunt interzise mai multe activităţi în comuna Crivăţ" href="https://observatorcl.info/de-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/observatorcl.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/47810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti' href='https://observatorcl.info/restrictii-instituite-in-comuna-cascioarele-restrictii-ridicate-in-localitatile-frasinet-nicolae-balcescu-sohatu-si-sarulesti/' />
<link rel='next' title='140 de polițiști au efectuat noi controale în urma cărora au aplicat sancțiuni în valoare de 24.000 de lei' href='https://observatorcl.info/140-de-politisti-au-efectuat-noi-controale-in-urma-carora-au-aplicat-sanctiuni-in-valoare-de-24-000-de-lei/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://observatorcl.info/de-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat/" />
<link rel='shortlink' href='https://observatorcl.info/?p=47810' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fde-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fde-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat%2F&#038;format=xml" />
<!-- This code is added by WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (3.1.5) !--><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579.png" type="images/x-icon" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
<style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:450px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:200px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-medium {float:left;width:300px;}
#post-entry article .post-right {margin:0 0 0 320px;}
</style>

	
</head>

<body class="post-template-default single single-post postid-47810 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-legalpad-header-menu" class="sf-menu"><li id='menu-item-47237'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description">Stiri Calarasi, Ziare Calarasi</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-main-menu" class="sf-menu"><li id='menu-item-47252'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-47253'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-47254'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-47255'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-47256'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-47257'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-47258'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-47259'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-47260'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id='menu-item-47261'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-47262'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-47263'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://observatorcl.info/category/economie/">Economie</a></li>
<li id='menu-item-47264'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
<li id='menu-item-47265'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://observatorcl.info/mica-publicitate/">Anunturi</a></li>
</ul></nav>
<!-- NAVIGATION END -->
	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-47810 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-social has_thumb" id="post-47810" >

<div class="post-top">
<h1 class="post-title entry-title" >De marţi, sunt interzise mai multe activităţi în comuna Crivăţ</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/cristina/" title="Articole de Cristina Berheci" rel="author">Cristina Berheci</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-11-12T11:04:03+00:00">12 noiembrie 2020</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/de-marti-sunt-interzise-mai-multe-activitati-in-comuna-crivat/" rel="bookmark">De marţi, sunt interzise mai multe activităţi în comuna Crivăţ</a></span><span class="date updated meta-no-display">2020-11-12T11:04:03+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/local/" rel="category tag">Local</a>, <a href="https://observatorcl.info/category/social/" rel="category tag">Social</a></span>




</div></div>


<div class="post-content">


<div class="entry-content" >
<figure id="attachment_47811" aria-describedby="caption-attachment-47811" style="width: 2064px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-47811 size-full" src="https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_.jpg" alt="" width="2064" height="1161" srcset="https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_.jpg 2064w, https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_-300x169.jpg 300w, https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_-1024x576.jpg 1024w, https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_-768x432.jpg 768w, https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_-1536x864.jpg 1536w, https://observatorcl.info/wp-content/uploads/2020/11/masuri-crivat-stiriutile.ro_-2048x1152.jpg 2048w" sizes="(max-width: 2064px) 100vw, 2064px" /><figcaption id="caption-attachment-47811" class="wp-caption-text"><em>foto: stiriutile.ro</em></figcaption></figure>
<p>Începând cu data de 10 noiembrie 2020, în localitatea Crivăț (incidența de 3,01%), județul Călărași, se impun mai multe măsuri.</p>
<p>Este interzisă activitatea cu publicul a operatorilor economici care desfășoară activități de preparare, comercializare și consum al produselor alimentare și/sau băuturilor alcoolice și nealcoolice de tipul restaurantelor și cafenelelor, în interiorul clădirilor.</p>
<p>Este interzisă activitatea operatorilor economici licențiați în domeniul jocurilor de noroc.</p>
<p>Se instituie obligativitatea purtării măștii de protecție, astfel încât să acopere nasul și gura, de către toate persoanele de peste 5 ani in spațiile publice deschise.</p>
<p>Activitățile instituțiilor muzeale, bibliotecilor, Iibrăriilor, cinematografelor, instituțiilor de spectacole și/sau concerte, școlilor populare, de artă și de meserii, precum și evenimentele culturale in aer liber sunt interzise.</p>
<p>Se interzice participarea la procesiunile și/sau pelerinajele religioase a persoanelor care nu au domiciliul sau reședința in localitățile in care se desfășoară aceste activități;</p>
<p>Se interzice organizarea de evenimente private (nun(i, botezuri, mese festive etc.).</p>
<p>Se interzic activitățile în baruri, cluburi şi discoteci.</p>
<p>Prepararea, comercializarea și consumul produselor alimentare și băuturilor alcoolice și nealcoolice sunt permise în spațiile special destinate dispuse în exteriorul clădirilor, în aer liber, cu asigurarea unei distanțe de minimum doi metri între mese și participarea a maximum şase persoane la o masă, dacă sunt din familii diferite, și cu respectarea măsurilor de protecție sanitară prevăzute de legislația în vigoare.</p>
<p>Se suspendă activitatea piețelor agroalimentare în spații închise, târguriłor, bâlciurilor, piețelor mixte și volante și a talciocurilor și se permite activitatea piețelor agroalimentare ce pot fi organizate în zone publice deschise, cu respectarea normelor de protecție sanitară.</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
			<center><div id="adoceanrowncefwlfzc"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-47817">
<div class="related-post-thumb">
<a href="https://observatorcl.info/30-de-perchezitii-in-sase-judete-printre-care-si-calarasi-precum-si-in-bucuresti-la-persoane-banuite-de-inselaciune-cu-consecinte-deosebit-de-grave/" title="30 de percheziţii, în şase judeţe, printre care şi Călăraşi, precum şi în Bucureşti, la persoane bănuite de înşelăciune cu consecinţe deosebit de grave"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/11/perchezitii-150x150.jpg' alt='30 de percheziţii, în şase judeţe, printre care şi Călăraşi, precum şi în Bucureşti, la persoane bănuite de înşelăciune cu consecinţe deosebit de grave' title='30 de percheziţii, în şase judeţe, printre care şi Călăraşi, precum şi în Bucureşti, la persoane bănuite de înşelăciune cu consecinţe deosebit de grave' /></a></div>
<h2><a href="https://observatorcl.info/30-de-perchezitii-in-sase-judete-printre-care-si-calarasi-precum-si-in-bucuresti-la-persoane-banuite-de-inselaciune-cu-consecinte-deosebit-de-grave/" title="30 de percheziţii, în şase judeţe, printre care şi Călăraşi, precum şi în Bucureşti, la persoane bănuite de înşelăciune cu consecinţe deosebit de grave">30 de percheziţii, în şase judeţe, printre care şi Călăraşi, precum şi în Bucureşti, la persoane bănuite de înşelăciune cu consecinţe deosebit de grave</a></h2>
</div>
 <div class="feat-cat-meta post-47807 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/restrictii-instituite-in-comuna-cascioarele-restrictii-ridicate-in-localitatile-frasinet-nicolae-balcescu-sohatu-si-sarulesti/" title="Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/11/cascioarele-150x150.jpg' alt='Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti' title='Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti' /></a></div>
<h2><a href="https://observatorcl.info/restrictii-instituite-in-comuna-cascioarele-restrictii-ridicate-in-localitatile-frasinet-nicolae-balcescu-sohatu-si-sarulesti/" title="Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti">Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti</a></h2>
</div>
 <div class="feat-cat-meta post-47803">
<div class="related-post-thumb">
<a href="https://observatorcl.info/s-au-impus-mai-multe-masuri-in-localitatile-chirnogi-si-fundulea/" title="S-au impus mai multe măsuri în localitățile Chirnogi și Fundulea"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/11/fundulea-destepti.ro_-150x150.jpg' alt='S-au impus mai multe măsuri în localitățile Chirnogi și Fundulea' title='S-au impus mai multe măsuri în localitățile Chirnogi și Fundulea' /></a></div>
<h2><a href="https://observatorcl.info/s-au-impus-mai-multe-masuri-in-localitatile-chirnogi-si-fundulea/" title="S-au impus mai multe măsuri în localitățile Chirnogi și Fundulea">S-au impus mai multe măsuri în localitățile Chirnogi și Fundulea</a></h2>
</div>
 <div class="feat-cat-meta post-47799">
<div class="related-post-thumb">
<a href="https://observatorcl.info/barurile-cafenelele-restaurantele-si-salile-de-jocuri-de-noroc-inchise-in-calarasi-si-lehliu-gara-incepand-de-miercuri-din-cauza-incidentei-de-peste-3/" title="Barurile, cafenelele, restaurantele şi sălile de jocuri de noroc, închise în Călăraşi şi Lehliu-Gară începând de miercuri, din cauza incidenţei de peste 3%"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/11/calarasi-si-lehliu-gara-150x150.jpg' alt='Barurile, cafenelele, restaurantele şi sălile de jocuri de noroc, închise în Călăraşi şi Lehliu-Gară începând de miercuri, din cauza incidenţei de peste 3%' title='Barurile, cafenelele, restaurantele şi sălile de jocuri de noroc, închise în Călăraşi şi Lehliu-Gară începând de miercuri, din cauza incidenţei de peste 3%' /></a></div>
<h2><a href="https://observatorcl.info/barurile-cafenelele-restaurantele-si-salile-de-jocuri-de-noroc-inchise-in-calarasi-si-lehliu-gara-incepand-de-miercuri-din-cauza-incidentei-de-peste-3/" title="Barurile, cafenelele, restaurantele şi sălile de jocuri de noroc, închise în Călăraşi şi Lehliu-Gară începând de miercuri, din cauza incidenţei de peste 3%">Barurile, cafenelele, restaurantele şi sălile de jocuri de noroc, închise în Călăraşi şi Lehliu-Gară începând de miercuri, din cauza incidenţei de peste 3%</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost">







</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/restrictii-instituite-in-comuna-cascioarele-restrictii-ridicate-in-localitatile-frasinet-nicolae-balcescu-sohatu-si-sarulesti/" rel="prev">Restricţii instituite în comuna Căscioarele/Restricţii ridicate în localităţile Frăsinet, Nicolae Bălcescu, Sohatu şi Săruleşti</a></div>
<div class="alignright"><a href="https://observatorcl.info/140-de-politisti-au-efectuat-noi-controale-in-urma-carora-au-aplicat-sanctiuni-in-valoare-de-24-000-de-lei/" rel="next">140 de polițiști au efectuat noi controale în urma cărora au aplicat sancțiuni în valoare de 24.000 de lei</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--OnlineRadioBox Player widget-->
<div class="orbP cmpct" id="orb_player_4277f06b953d2694">
<style media="screen">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</style>
<style media="screen" id="orb_player_4277f06b953d2694_settings">.orbP{background-color:#2f63a0 !important;}/*common player background*/.orbP{border-style: solid; border-color:#2f63a0 !important;border-radius:5px;}/*common player container border, radius, width*/.orbPp,.orbPs{background:#7094bf !important}/*buttons play/stop bg*/.orbPp::before{border-color:transparent transparent transparent #ffffff !important} /* play button color */.orbPp:focus,.orbPs:focus{outline-color:#ffffff}.orbPs::before{border-color:#ffffff !important} /* stop button color */.orbPtn,.orbPtt,.orbPtt:hover{color:#ffffff !important;}/*station name & track link color*/.orbPpl{height:185px;background:#ffffff !important;}/*playlist height, playlist bg */.orbPpli>a,.orbPpli>a:visited,.orbPpli>span,.orbPpli>a:hover>time,.orbPpli.a>a>time,.orbPpli.a>span>time{color:#444444 !important;} /* playlist items color */.orbPpli>a:hover,.orbPpli.a>a,.orbPpli.a>span{color:#f07700 !important;} /* active-item color */.orbPpli>a>time,.orbPpli>span>time{color:#aeaeae !important;} /* item time color */.orbPpli.a{background:#f3f3f3 !important;} /* active-item bg */.orbPpli+li{border-color:#eeeeee !important;} /* item border color */.orbV{background-color:#2f63a0 !important;box-shadow:0 0 32px 32px #2f63a0 !important}/*volume control color */.orbVC::after,.orbVb::after{border-color:transparent #ffffff transparent transparent !important}.orbVb::before,.orbVCs{background:#ffffff !important} /* volume bg color */.orbVb>._m::before,.orbVb>._m::after{border-color:#ffffff !important}.orbF{background:#ffffff !important;color:#444444 !important;border-color:#2f63a0 !important}/* geo background & text color  */.orbFli,.orbFlif{box-shadow:0 0 1px 0 #444 inset !important}.orbFhi,.orbFhi::before,.orbFhi::after{border-color:#444 !important}</style>
<div class="orbPhc">
  <a class="orbPh" href="https://onlineradiobox.com/ro/" title="Radio Online" target="_blank" rel="noopener noreferrer"><img src="//ecdn.onlineradiobox.com/img/wl.svg" alt="Radio Online"></a>
<audio id="orb_player_4277f06b953d2694_p" crossorigin="true" style="width:1px;height:1px;overflow:hidden;position:absolute;"></audio>

  <button class="orbPp" title="Ascultă" country="ro" alias="vocescampi" stream="1"></button>
  <a class="orbPt" href="https://onlineradiobox.com/ro/vocescampi/" target="_blank" rel="noopener noreferrer">
    <img class="orbPti" src="//cdn.onlineradiobox.com/img/logo/7/19307.v15.png" alt="Radio Voces Campi" style="display: none;">
    <span class="orbPtn">Radio Voces Campi</span>
  </a>
  <span class="orbPtt" loading="se încarcă" playing="ascultă" error="eroare de redare" not_supported="this browser can't play it" external="Ascultă acum (se deschide în player pop-up)"></span>
  <div class="orbV"><div class="orbVb"><i class="_m"></i></div><div class="orbVC"><div class="orbVCs"></div></div></div>
</div>
<ul class="orbPpl"></ul>
<div class="orbF" style="display:none"></div>
<script>
  var orbp_w = orbp_w || { lang: "ro-ro" };
  orbp_w.cmd = orbp_w.cmd || [];
  orbp_w.apiUrl = "https://onlineradiobox.com";
  orbp_w.cmd.push(function() {
    orbp_w.init("orb_player_4277f06b953d2694");
  });
  var s, t; s = document.createElement('script'); s.type = 'text/javascript';
s.src = "//ecdn.onlineradiobox.com/js/pwidget2.min.235ca64e.js";
  t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
</script>
</div>
<!--OnlineRadioBox Player widget-->
</div></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2020. Observator de Calarasi</div>
<div class="footer-right">
Tema Mesocolumn oferită de Dezzain </div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>

</html>
