<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Noi sensuri unice în municipiul Călăraşi - Observator de Calarasi</title>
	<link rel="canonical" href="https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Noi sensuri unice în municipiul Călăraşi - Observator de Calarasi" />
	<meta property="og:description" content="Comisia pentru Siguranţa Circulaţiei Rutiere din cadrul Primăriei Municipiului Călăraşi a aprobat cu avizul Biroului Rutier al Poliţiei Municipiului Călăraşi instituirea circulaţiei în sens unic pe următoarele străzi: strada Primăverii din direcţia strada Bucureşti către strada Independenţei; strada Aurora din direcţia strada Independenţei către strada Bucureşti; bulevardul 1 Mai şi strada Traian din direcţia strada [&hellip;]" />
	<meta property="og:url" content="https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/" />
	<meta property="og:site_name" content="Observator de Calarasi" />
	<meta property="article:published_time" content="2021-07-12T10:35:33+00:00" />
	<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="668" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Cristina Berheci" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://observatorcl.info/#website","url":"https://observatorcl.info/","name":"Observator de Calarasi","description":"Stiri Calarasi, Ziare Calarasi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://observatorcl.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#primaryimage","inLanguage":"ro-RO","url":"https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg","contentUrl":"https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg","width":710,"height":668},{"@type":"WebPage","@id":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#webpage","url":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/","name":"Noi sensuri unice \u00een municipiul C\u0103l\u0103ra\u015fi - Observator de Calarasi","isPartOf":{"@id":"https://observatorcl.info/#website"},"primaryImageOfPage":{"@id":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#primaryimage"},"datePublished":"2021-07-12T10:35:33+00:00","dateModified":"2021-07-12T10:35:33+00:00","author":{"@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31"},"breadcrumb":{"@id":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/"]}]},{"@type":"BreadcrumbList","@id":"https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://observatorcl.info/"},{"@type":"ListItem","position":2,"name":"Noi sensuri unice \u00een municipiul C\u0103l\u0103ra\u015fi"}]},{"@type":"Person","@id":"https://observatorcl.info/#/schema/person/c51ab6552e70ba9ceda325d920643d31","name":"Cristina Berheci","image":{"@type":"ImageObject","@id":"https://observatorcl.info/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=96&d=mm&r=g","caption":"Cristina Berheci"},"url":"https://observatorcl.info/author/cristina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Noi sensuri unice în municipiul Călăraşi" href="https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- observatorcl.info is managing ads with Advanced Ads 1.25.1 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://observatorcl.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://observatorcl.info/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://observatorcl.info/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://observatorcl.info/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://observatorcl.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://observatorcl.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://observatorcl.info/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/disable-right-click-and-content-copy-protection/drcacc_disable.js?ver=5.7.2' id='drcacc_disablejs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=603.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/observatorcl.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-FR4QKJ53YE"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-FR4QKJ53YE', {'link_attribution': true,'anonymize_ip': true});		</script>
		<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/55871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://observatorcl.info/?p=55871' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F&#038;format=xml" />
<!-- This code is added by WP Analytify (4.1.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by WP Analytify (4.1.0) !--><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-55871 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-55148">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads lazyload">
        <div class='ads-wrapper   lazyload'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport lazyload">

        
        <div class="jeg_header_wrapper lazyload">
            <div class="jeg_header_instagram_wrapper lazyload">
    </div>

<!-- HEADER -->
<div class="jeg_header normal lazyload">
    <div class="jeg_topbar jeg_container dark lazyload">
    <div class="container lazyload">
        <div class="jeg_nav_row lazyload">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow lazyload">
                    <div class="item_wrap jeg_nav_alignleft lazyload">
                        <div class="jeg_nav_item lazyload">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-55151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-55151"><a href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
<li id="menu-item-55152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55152"><a href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id="menu-item-55153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55153"><a href="https://observatorcl.info/mica-publicitate/">Mică publicitate</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignleft lazyload">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignright lazyload">
                        			<div
			 class="jeg_nav_item socials_widget jeg_social_icon_block nobg lazyload">
				<a href="https://www.facebook.com/ObservatorCalarasi" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a>			</div>
			<div class="jeg_nav_item jeg_top_date lazyload">
    luni,  12 iulie 2021</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal lazyload">
    <div class="container lazyload">
        <div class="jeg_nav_row lazyload">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignleft lazyload">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow lazyload">
                    <div class="item_wrap jeg_nav_aligncenter lazyload">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo lazyload">
			<div class="site-title lazyload">
	    	<a href="https://observatorcl.info/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img lazyload'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi"data-light-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-light-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-dark-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-dark-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x"><noscript><img class='jeg_logo_img' src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" alt="Observator de Calarasi"data-light-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-light-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-dark-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-dark-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-eio="l"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignright lazyload">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal lazyload">
    <div class="container lazyload">
        <div class="jeg_nav_row lazyload">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignleft lazyload">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow lazyload">
                    <div class="item_wrap jeg_nav_aligncenter lazyload">
                        <div class="jeg_nav_item jeg_main_menu_wrapper lazyload">
<div class="jeg_mainmenu_wrap lazyload"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-47252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47252 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/local/">Local</a></li>
<li id="menu-item-47253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47253 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/social/">Social</a></li>
<li id="menu-item-47254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id="menu-item-47255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47255 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id="menu-item-47256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id="menu-item-47257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id="menu-item-47258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47258 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id="menu-item-47259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id="menu-item-47260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id="menu-item-47261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id="menu-item-47263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignright lazyload">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand lazyload">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://observatorcl.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result lazyload">
    <div class="search-result-wrapper lazyload">
    </div>
    <div class="search-link search-noresult lazyload">
        No Result    </div>
    <div class="search-link search-all-button lazyload">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky lazyload">
            <div class="sticky_blankspace lazyload"></div>
<div class="jeg_header normal lazyload">
    <div class="jeg_container lazyload">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal lazyload">
            <div class="container lazyload">
    <div class="jeg_nav_row lazyload">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow lazyload">
                <div class="item_wrap jeg_nav_alignleft lazyload">
                    <div class="jeg_nav_item jeg_main_menu_wrapper lazyload">
<div class="jeg_mainmenu_wrap lazyload"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-47252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47252 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/local/">Local</a></li>
<li id="menu-item-47253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47253 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/social/">Social</a></li>
<li id="menu-item-47254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id="menu-item-47255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47255 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id="menu-item-47256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id="menu-item-47257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id="menu-item-47258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47258 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id="menu-item-47259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id="menu-item-47260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id="menu-item-47261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id="menu-item-47263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263 bgnav" data-item-row="default" ><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal lazyload">
                <div class="item_wrap jeg_nav_aligncenter lazyload">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal lazyload">
                <div class="item_wrap jeg_nav_alignright lazyload">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand lazyload">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://observatorcl.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result lazyload">
    <div class="search-result-wrapper lazyload">
    </div>
    <div class="search-link search-noresult lazyload">
        No Result    </div>
    <div class="search-link search-all-button lazyload">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper lazyload">
            <div class="jeg_navbar_mobile lazyload" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark lazyload">
    <div class="container lazyload">
        <div class="jeg_nav_row lazyload">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignleft lazyload">
                        <div class="jeg_nav_item lazyload">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow lazyload">
                    <div class="item_wrap jeg_nav_aligncenter lazyload">
                        <div class="jeg_nav_item jeg_mobile_logo lazyload">
			<div class="site-title lazyload">
	    	<a href="https://observatorcl.info/">
		        <img class='jeg_logo_img lazyload'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Observator de Calarasi"data-light-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-light-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-dark-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-dark-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x"><noscript><img class='jeg_logo_img' src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" alt="Observator de Calarasi"data-light-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-light-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-dark-src="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png" data-dark-srcset="https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 1x, https://observatorcl.info/wp-content/uploads/2020/10/logo-light-e1573819171579.png 2x" data-eio="l"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal lazyload">
                    <div class="item_wrap jeg_nav_alignright lazyload">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand lazyload">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://observatorcl.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result lazyload">
    <div class="search-result-wrapper lazyload">
    </div>
    <div class="search-link search-noresult lazyload">
        No Result    </div>
    <div class="search-link search-all-button lazyload">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper lazyload">

        <div class="post-wrap lazyload" >

            
            <div class="jeg_main jeg_wide_content lazyload">
                <div class="jeg_container lazyload">
                    <div class="jeg_content jeg_singlepage lazyload">

    <div class="container lazyload">

        <div class="jeg_ad jeg_article jnews_article_top_ads lazyload">
            <div class='ads-wrapper   lazyload'></div>        </div>

        <div class="row lazyload">
            <div class="jeg_main_content col-md-9 lazyload">
                <div class="jeg_inner_content lazyload">
                    
                        
                        <div class="entry-header lazyload">
    	                    
                            <h1 class="jeg_post_title">Noi sensuri unice în municipiul Călăraşi</h1>

                            
                            <div class="jeg_meta_container lazyload"><div class="jeg_post_meta jeg_post_meta_1 lazyload">

	<div class="meta_left lazyload">
									<div class="jeg_meta_author lazyload">
					<img alt='Cristina Berheci' src='https://observatorcl.info/wp-content/ewww/lazy/placeholder-80x80.png'  class='avatar avatar-80 photo lazyload' height='80' width='80' data-src="https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=80&#038;d=mm&#038;r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Cristina Berheci' src='https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd04d287055bd3cd66179062be082d92?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-eio="l" /></noscript>					<span class="meta_text">by</span>
					<a href="https://observatorcl.info/author/cristina/">Cristina Berheci</a>				</div>
					
					<div class="jeg_meta_date lazyload">
				<a href="https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/">12 iulie 2021</a>
			</div>
		
					<div class="jeg_meta_category lazyload">
				<span><span class="meta_text">in</span>
					<a href="https://observatorcl.info/category/local/" rel="category tag">Local</a>, <a href="https://observatorcl.info/category/social/" rel="category tag">Social</a>				</span>
			</div>
		
			</div>

	<div class="meta_right lazyload">
		<div class='jeg_meta_like_container jeg_meta_like lazyload'>
                <a class='like' href='#' data-id='55871' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='55871' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom lazyload" data-in-step="3" data-out-step="3">
							<div class="zoom-dropdown lazyload">
								<div class="zoom-icon lazyload">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper lazyload">
									<div class="zoom-item lazyload">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container lazyload">
											<div class="zoom-bar lazyload"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment lazyload"><a href="https://observatorcl.info/noi-sensuri-unice-in-municipiul-calarasi/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container lazyload"><div class="jeg_share_button clearfix lazyload">
                <div class="jeg_share_stats lazyload">
                    <div class="jeg_share_count lazyload">
                        <div class="counts lazyload">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count lazyload">
                    <div class="counts lazyload">69</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist lazyload">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi&url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F&media=https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg&description=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary lazyload">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F&title=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads  lazyload"><div class='ads-wrapper   lazyload'></div></div>
                        <div class="entry-content no-share lazyload">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome lazyload">
                                <div class="jeg_share_float_container lazyload"></div>                            </div>

                            <div class="content-inner  lazyload">
                                <p><img class="alignnone size-full wp-image-55872 lazyload" src="https://observatorcl.info/wp-content/ewww/lazy/placeholder-710x668.png" alt="" width="710" height="668"   data-src="https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg" loading="lazy" data-srcset="https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg 710w, https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice-600x565.jpg 600w" data-sizes="auto" /><noscript><img class="alignnone size-full wp-image-55872" src="https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg" alt="" width="710" height="668" srcset="https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg 710w, https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice-600x565.jpg 600w" sizes="(max-width: 710px) 100vw, 710px" data-eio="l" /></noscript></p>
<p>Comisia pentru Siguranţa Circulaţiei Rutiere din cadrul Primăriei Municipiului Călăraşi a aprobat cu avizul Biroului Rutier al Poliţiei Municipiului Călăraşi instituirea circulaţiei în sens unic pe următoarele străzi: strada Primăverii din direcţia strada Bucureşti către strada Independenţei; strada Aurora din direcţia strada Independenţei către strada Bucureşti; bulevardul 1 Mai şi strada Traian din direcţia strada Slobozia (Hotel Călăraşi) către strada Sf. Nicolae.</p>
<p>Instituirea sensurilor unice nu va modifica reglementarea privind acordarea priorităţii în nicio intersecţie din cele menţionate anterior.</p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container lazyload"><div class="jeg_share_button share-bottom clearfix lazyload">
                <div class="jeg_sharelist lazyload">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi&url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F&media=https://observatorcl.info/wp-content/uploads/2021/07/sensuri-unice.jpg&description=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary lazyload">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F&title=Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    <div class='jeg_push_notification single_post lazyload'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads  lazyload"><div class='ads-wrapper   lazyload'></div></div><div class="jnews_prev_next_container lazyload"><div class="jeg_prevnext_post lazyload">
            <a href="https://observatorcl.info/programul-de-intreruperi-de-energie-electrica-din-perioada-13-16-iulie-in-judetul-calarasi/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Programul de întreruperi de energie electrică din perioada 13 &#8211; 16 iulie, în judeţul Călăraşi</h3>
        </a>
    
            <a href="https://observatorcl.info/de-astazi-incep-recrutarile-pentru-775-de-locuri-de-rezervist-voluntar-in-armata-romaniei/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">De astăzi, încep recrutările pentru 775 de locuri de rezervist voluntar în Armata României</h3>
        </a>
    </div></div><div class="jnews_author_box_container  lazyload"></div><div class="jnews_related_post_container lazyload"></div><div class="jnews_popup_post_container lazyload">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content lazyload">
                <div class="jeg_thumb lazyload">
                                        <a href="https://observatorcl.info/de-astazi-incep-recrutarile-pentru-775-de-locuri-de-rezervist-voluntar-in-armata-romaniei/">
                        <div class="thumbnail-container animate-lazy  size-1000  lazyload"><img width="75" height="75" src="https://observatorcl.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="De astăzi, încep recrutările pentru 775 de locuri de rezervist voluntar în Armata României" sizes="(max-width: 75px) 100vw, 75px" data-src="https://observatorcl.info/wp-content/uploads/2021/07/rezervist-voluntar-75x75.jpg" data-srcset="https://observatorcl.info/wp-content/uploads/2021/07/rezervist-voluntar-75x75.jpg 75w, https://observatorcl.info/wp-content/uploads/2021/07/rezervist-voluntar-300x300.jpg 300w, https://observatorcl.info/wp-content/uploads/2021/07/rezervist-voluntar-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://observatorcl.info/de-astazi-incep-recrutarile-pentru-775-de-locuri-de-rezervist-voluntar-in-armata-romaniei/">
                        De astăzi, încep recrutările pentru 775 de locuri de rezervist voluntar în Armata României                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container lazyload"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3 lazyload">
    
		<div class="widget widget_recent_entries lazyload" id="recent-posts-4">
		<div class="jeg_block_heading jeg_block_heading_6 jnews_60ec80710135b lazyload"><h3 class="jeg_block_title"><span>Articole recente</span></h3></div>
		<ul>
											<li>
					<a href="https://observatorcl.info/au-fost-aprobate-noi-reglementari-privind-modul-de-acordare-a-concediilor-medicale/">Au fost aprobate noi reglementări privind modul de acordare a concediilor medicale</a>
									</li>
											<li>
					<a href="https://observatorcl.info/s-au-modificat-normele-privind-modul-de-calcul-si-procedura-de-aprobare-a-preturilor-maximale-ale-medicamentelor/">S-au modificat normele privind modul de calcul şi procedura de aprobare a preţurilor maximale ale medicamentelor</a>
									</li>
											<li>
					<a href="https://observatorcl.info/ms-a-incheiat-toate-procedurile-necesare-achizitionarii-centralizate-a-unui-numar-de-406-000-de-doze-de-vaccin-bcg/">MS a încheiat toate procedurile necesare achiziţionării centralizate a unui număr de 406.000 de doze de vaccin BCG</a>
									</li>
											<li>
					<a href="https://observatorcl.info/pugilistul-de-la-csm-calarasi-ionut-pavel-s-a-oprit-in-sferturile-campionatului-european-de-juniori-de-box-de-la-tbilisi/">Pugilistul de la CSM Călăraşi, Ionuţ Pavel, s-a oprit în sferturile Campionatului European de Juniori de Box, de la Tbilisi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/biblioteca-judeteana-calarasi-a-desfasurat-saptamana-trecuta-mai-multe-activitati-cultural-educative-si-recreative-pentru-copii-si-adolescenti-in-cadrul-proiectului-bibliovacanta/">Biblioteca Județeană Călărași a desfăşurat săptămâna trecută mai multe activități cultural-educative și recreative pentru copii și adolescenți, în cadrul proiectului „Bibliovacanţa”</a>
									</li>
					</ul>

		</div><div class="widget widget_jnews_module_element_ads lazyload" id="jnews_module_element_ads-2"><div  class='jeg_ad jeg_ad_module jnews_module_55871_0_60ec80710322f    lazyload'><div class='ads-wrapper lazyload'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://observatorcl.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://observatorcl.info/wp-content/uploads/2020/11/banner-square.jpg' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://observatorcl.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://observatorcl.info/wp-content/uploads/2020/11/banner-square.jpg' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='https://observatorcl.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://observatorcl.info/wp-content/uploads/2020/11/banner-square.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads lazyload">
            <div class='ads-wrapper   lazyload'></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-55871 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-55148 lazyload"></div>

            
        </div>

        <div class="post-ajax-overlay lazyload">
    <div class="preloader_type preloader_dot lazyload">
        <div class="newsfeed_preloader jeg_preloader dot lazyload">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle lazyload">
            <div class="jnews_preloader_circle_outer lazyload">
                <div class="jnews_preloader_circle_inner lazyload"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square lazyload">
            <div class="jeg_square lazyload"><div class="jeg_square_inner lazyload"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder lazyload" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal lazyload">
    <div class="jeg_footer_container jeg_container lazyload">
        <div class="jeg_footer_content lazyload">
            <div class="container lazyload">
                <div class="row lazyload">
                    <div class="jeg_footer_primary clearfix lazyload">
                        <div class="col-md-9 footer_column lazyload">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47252"><a href="https://observatorcl.info/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47253"><a href="https://observatorcl.info/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254"><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47255"><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256"><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257"><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47258"><a href="https://observatorcl.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259"><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260"><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261"><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263"><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right lazyload">
                            <div class="footer-text lazyload">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix lazyload">
                        <div class="col-md-9 footer_column lazyload">
                            <p class="copyright"> Toate drepturile rezervate. </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right lazyload">

                            			<div class="jeg_social_icon_block socials_widget nobg lazyload">
				<a href="https://www.facebook.com/ObservatorCalarasi" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top lazyload">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal lazyload">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay lazyload"></div>
    <div class="jeg_mobile_wrapper lazyload">
        <div class="nav_wrap lazyload">
    <div class="item_main lazyload">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round lazyload">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://observatorcl.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result lazyload">
    <div class="search-result-wrapper lazyload">
    </div>
    <div class="search-link search-noresult lazyload">
        No Result    </div>
    <div class="search-link search-all-button lazyload">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item lazyload">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47252"><a href="https://observatorcl.info/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47253"><a href="https://observatorcl.info/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254"><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47255"><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256"><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257"><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47258"><a href="https://observatorcl.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259"><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260"><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261"><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263"><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul></div>    </div>
    <div class="item_bottom lazyload">
        <div class="jeg_aside_item socials_widget nobg lazyload">
    <a href="https://www.facebook.com/ObservatorCalarasi" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright lazyload">
	<p>Toate drepturile rezervate.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide lazyload">
    <div class="jeg_popupform jeg_popup_account lazyload">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message lazyload"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha lazyload" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ba4db0f9da">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix lazyload">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide lazyload">
    <div class="jeg_popupform jeg_popup_account lazyload">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message lazyload"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha lazyload" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="ba4db0f9da">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix lazyload">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer" class="lazyload">
                        <div class="selectShare-inner lazyload">
                            <div class="select_share jeg_share_button lazyload">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" data-image-url="" data-title="Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fobservatorcl.info%2Fnoi-sensuri-unice-in-municipiul-calarasi%2F" data-image-url="" data-title="Noi+sensuri+unice+%C3%AEn+municipiul+C%C4%83l%C4%83ra%C5%9Fi" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip lazyload">
                                <div class="selectShare-arrow lazyload"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper lazyload"></div><script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/observatorcl.info\/noi-sensuri-unice-in-municipiul-calarasi","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ro_RO","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"55871","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"observatorcl.info","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=9.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads  lazyload"></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
