<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ro-RO" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ro-RO" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ro-RO" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ro-RO" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ro-RO" class="no-js"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108001219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108001219-1');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://observatorcl.info/xmlrpc.php" />


	
	
	
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2016 */if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode: "old", xml: false, characterEncoding: true});ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Observatorul de Calarasi.All_site */ado.master({id: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7', server: 'ro.adocean.pl' });</script><!--  end master  -->
	
	
	
	
	
	
<!--/ Open Graphite /-->
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/" />
<meta property="og:title" content="" />
<meta property="og:description" content="În data de 1 februarie 2020, s-a desfăşurat la Râmnicu Vâlcea ediţia a XXIII-a a Concursului Naşional Interdisciplinar „Școala cu ceas”, la care au participat şi elevii din judeţul Călăraşi. […]" />
<meta property="og:site_name" content="Observator de Calarasi" />
<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1.jpg" />
<meta property="og:image:width" content="529" />
<meta property="og:image:height" content="335" />
<meta property="fb:app_id" content="366980400389789" />

<meta itemprop="description" content="În data de 1 februarie 2020, s-a desfăşurat la Râmnicu Vâlcea ediţia a XXIII-a a Concursului Naşional Interdisciplinar „Școala cu ceas”, la care au participat şi elevii din judeţul Călăraşi. […]" />
<meta itemprop="image" content="https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="În data de 1 februarie 2020, s-a desfăşurat la Râmnicu Vâlcea ediţia a XXIII-a a Concursului Naşional Interdisciplinar „Școala cu ceas”, la care au participat şi elevii din judeţul Călăraşi. […]" />
<meta name="twitter:image" content="https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1.jpg" />
<meta name="twitter:site" content="Observator de Calarasi" />
<!--/ Open Graphite End /-->

<title>Trei premii II, un premiu III şi cinci menţiuni, câştigate de elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară la Concursul Naţional „Școala cu ceas” &#8211; Observator de Calarasi</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Observator de Calarasi &raquo; Trei premii II, un premiu III şi cinci menţiuni, câştigate de elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară la Concursul Naţional „Școala cu ceas”" href="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rcc-styles-css'  href='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=----+Google+Web+Font+----%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='https://fonts.googleapis.com/css?family=Andada%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://observatorcl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anunț' href='https://observatorcl.info/anunt-9/' />
<link rel='next' title='Exponatul lunii februarie la Muzeul Dunării de Jos Călăraşi este Putinei' href='https://observatorcl.info/exponatul-lunii-februarie-la-muzeul-dunarii-de-jos-calarasi-este-putinei/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/" />
<link rel='shortlink' href='https://observatorcl.info/?p=37833' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Ftrei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Ftrei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
           var ajaxurl = "https://observatorcl.info/wp-admin/admin-ajax.php";
         </script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_23012 a {border-bottom: 5px solid #dd3333;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_23012:hover {background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 a:hover {color: #fff !important;background-color: #dd3333;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul  {background-color: #dd3333;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_23012 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light.png" type="images/x-icon" /><link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2017/08/cropped-logo-light-270x270.png" />
<style type="text/css" media="all">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</style>

	
</head>

<body class="post-template-default single single-post postid-37833 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-sus" class="sf-menu"><li id='menu-item-34881'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="https://observatorcl.info/">Prima pagină</a></li>
<li id='menu-item-34880'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_23012"><a  href="https://observatorcl.info/contact/">Contact</a></li>
<li id='menu-item-34879'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no_desc   "><a  href="https://observatorcl.info/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://observatorcl.info/" title="Observator de Calarasi"><img src="https://observatorcl.info/wp-content/uploads/2017/08/logo-light.png" alt="Observator de Calarasi" /></a>
<span class="header-seo-span">
<div ><a href="https://observatorcl.info/" title="Observator de Calarasi" rel="home">Observator de Calarasi</a></div ><p id="site-description"></p>
</span>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://observatorcl.info/wp-content/uploads/2018/01/cropped-pexels-photo-267569-2.jpeg" alt="Observator de Calarasi" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-meniu1" class="sf-menu"><li id='menu-item-22967'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://observatorcl.info/">Home</a></li>
<li id='menu-item-23000'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://observatorcl.info/category/local/">Local</a></li>
<li id='menu-item-23001'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://observatorcl.info/category/social/">Social</a></li>
<li id='menu-item-25178'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://observatorcl.info/category/sport/">Sport</a></li>
<li id='menu-item-23002'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id='menu-item-23003'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_91 "><a  href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id='menu-item-25179'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id='menu-item-23004'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id='menu-item-23005'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_8 "><a  href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id='menu-item-23006'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id='menu-item-25177'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_103 "><a  href="https://observatorcl.info/category/publicitate/">Publicitate</a></li>
<li id='menu-item-34877'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://observatorcl.info/mica-publicitate/">Mica publicitate</a></li>
<li id='menu-item-23015'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://observatorcl.info/contact/">Contact</a></li>
</ul></nav>
<!-- NAVIGATION END -->
	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '366980400389789',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-37833 post type-post status-publish format-standard has-post-thumbnail hentry category-imvatamant has_thumb" id="post-37833" >

<div class="post-top">
<h1 class="post-title entry-title" >Trei premii II, un premiu III şi cinci menţiuni, câştigate de elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară la Concursul Naţional „Școala cu ceas”</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://observatorcl.info/author/ziarul/" title="Articole de Observator" rel="author">Observator</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-02-07T15:46:00+03:00">februarie 7, 2020</abbr></span>
<span class="meta-no-display"><a href="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/" rel="bookmark">Trei premii II, un premiu III şi cinci menţiuni, câştigate de elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară la Concursul Naţional „Școala cu ceas”</a></span><span class="date updated meta-no-display">2020-02-07T15:57:55+03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://observatorcl.info/category/imvatamant/" rel="category tag">Învățământ</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/#respond">Niciun comentariu</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="aligncenter size-full wp-image-37834" src="https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1.jpg" alt="" width="529" height="335" srcset="https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1.jpg 529w, https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1-300x190.jpg 300w, https://observatorcl.info/wp-content/uploads/2020/02/lehliu-1-200x127.jpg 200w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<p>În data de 1 februarie 2020, s-a desfăşurat la Râmnicu Vâlcea ediţia a XXIII-a a Concursului Naşional Interdisciplinar <em>„Școala cu ceas”</em>, la care au participat şi elevii din judeţul Călăraşi. În cadrul competiţiei, la disciplina geografie, elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară au câştigat nouă premii, astfel: Marin Dragoş Cristian (clasa a VI-a) &#8211; Premiul II; Dumitrescu Andrei Cosmin (clasa a VII-a) &#8211; Premiul II; Scarlat Cătălin Nicolae (clasa a VI-a) &#8211; Premiul II; Grigorescu Alexandru Andrei (clasa a VII-a) &#8211; Premiul III; Dima Anisia Raluca (clasa a VI-a) &#8211; Menţiune; Savu Maria Amalia (clasa a VI-a) &#8211; Menţiune; Postelnicu Mădălina Florentina (clasa a VI-a) &#8211; Menţiune; Cuceu Bogdan Mihai (clasa a VI-a) &#8211; Menţiune; Simion Roxana Maria (clasa a VI-a) &#8211; Menţiune.</p>
</div>


</div>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>

<div class="post-meta the-icons pm-bottom">
</div>
			<center><div id="adoceanrowncefwlfzc"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Observatorul de Calarasi.All_site.Leaderboard */ado.slave('adoceanrowncefwlfzc', {myMaster: 'Qm7sftd1LPyFCKjq67MWOlLtEOkql0Njd72DX8T3Bk7.G7' });</script></center>

	</br>
	
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-37804">
<div class="related-post-thumb">
<a href="https://observatorcl.info/s-a-decis-se-va-deconta-transportul-elevilor-de-nivel-liceal-scolarizati-in-alta-localitate-decat-cea-de-domiciliu/" title="S-a decis! Se va deconta transportul elevilor de nivel liceal şcolarizaţi în altă localitate decât cea de domiciliu"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/02/transport-200x133.jpg' alt='S-a decis! Se va deconta transportul elevilor de nivel liceal şcolarizaţi în altă localitate decât cea de domiciliu' title='S-a decis! Se va deconta transportul elevilor de nivel liceal şcolarizaţi în altă localitate decât cea de domiciliu' /></a></div>
<h2><a href="https://observatorcl.info/s-a-decis-se-va-deconta-transportul-elevilor-de-nivel-liceal-scolarizati-in-alta-localitate-decat-cea-de-domiciliu/" title="S-a decis! Se va deconta transportul elevilor de nivel liceal şcolarizaţi în altă localitate decât cea de domiciliu">S-a decis! Se va deconta transportul elevilor de nivel liceal şcolarizaţi în altă localitate decât cea de domiciliu</a></h2>
</div>
 <div class="feat-cat-meta post-37801 feat-center">
<div class="related-post-thumb">
<a href="https://observatorcl.info/elevii-din-cinci-unitati-scolare-din-judetul-calarasi-vor-beneficia-de-o-masa-calda/" title="Elevii din cinci unități școlare din județul Călărași vor beneficia de o „masă caldă”"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/02/masa-calda-200x132.jpg' alt='Elevii din cinci unități școlare din județul Călărași vor beneficia de o „masă caldă”' title='Elevii din cinci unități școlare din județul Călărași vor beneficia de o „masă caldă”' /></a></div>
<h2><a href="https://observatorcl.info/elevii-din-cinci-unitati-scolare-din-judetul-calarasi-vor-beneficia-de-o-masa-calda/" title="Elevii din cinci unități școlare din județul Călărași vor beneficia de o „masă caldă”">Elevii din cinci unități școlare din județul Călărași vor beneficia de o „masă caldă”</a></h2>
</div>
 <div class="feat-cat-meta post-37798">
<div class="related-post-thumb">
<a href="https://observatorcl.info/simularile-examenelor-nationale-vor-avea-loc-in-perioada-23-26-martie/" title="Simulările examenelor naţionale vor avea loc în perioada 23 &#8211; 26 martie"><img width='250' height='250' class='aligncenter' src='https://observatorcl.info/wp-content/uploads/2020/02/isj-200x111.jpg' alt='Simulările examenelor naţionale vor avea loc în perioada 23 &#8211; 26 martie' title='Simulările examenelor naţionale vor avea loc în perioada 23 &#8211; 26 martie' /></a></div>
<h2><a href="https://observatorcl.info/simularile-examenelor-nationale-vor-avea-loc-in-perioada-23-26-martie/" title="Simulările examenelor naţionale vor avea loc în perioada 23 &#8211; 26 martie">Simulările examenelor naţionale vor avea loc în perioada 23 &#8211; 26 martie</a></h2>
</div>
 </div>
</article>
		
<!-- POST END -->

	



	
	

<div id="commentpost">

<h4 id="comments"><span>Niciun comentariu până acum</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://observatorcl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='37833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe62e48fb1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p></form>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://observatorcl.info/anunt-9/" rel="prev">Anunț</a></div>
<div class="alignright"><a href="https://observatorcl.info/exponatul-lunii-februarie-la-muzeul-dunarii-de-jos-calarasi-este-putinei/" rel="next">Exponatul lunii februarie la Muzeul Dunării de Jos Călăraşi este Putinei</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->

	

	

</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://observatorcl.info/"><label><span class="screen-reader-text">Caută după:</span><input type="search" class="search-field" placeholder="un cuvânt sau text&hellip;" value="" name="s" title="Caută după:" /></label> <input type="submit" class="search-submit" value="Caută" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Ştiri şi muzică</h3>			<div class="textwidget"><p><a href="http://www.radiovocescampi.ro/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27251" src="https://observatorcl.info/wp-content/uploads/2018/05/siglatransp-200x200.png" alt="" width="299" height="299" /></a></p>
<p><!-- BEGINS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --><audio style="width: 100%; height: 10; background-color: #ff000000; color: #ffffff;" src="http://79.118.79.70:8005/;" controls="controls"></audio><!-- ENDS: HTML5 PLAYER CODE SHOUTCASTWIDGETS.COM --></p>
</div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar 2018</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februarie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://observatorcl.info/2020/01/">&laquo; ian.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://observatorcl.info/2020/02/03/" aria-label="Articole publicate în 3 February 2020">3</a></td><td><a href="https://observatorcl.info/2020/02/04/" aria-label="Articole publicate în 4 February 2020">4</a></td><td><a href="https://observatorcl.info/2020/02/05/" aria-label="Articole publicate în 5 February 2020">5</a></td><td><a href="https://observatorcl.info/2020/02/06/" aria-label="Articole publicate în 6 February 2020">6</a></td><td><a href="https://observatorcl.info/2020/02/07/" aria-label="Articole publicate în 7 February 2020">7</a></td><td id="today">8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimele articole</h3>		<ul>
											<li>
					<a href="https://observatorcl.info/doi-barbati-din-calarasi-cercetati-pentru-trafic-de-influenta-dupa-ce-au-pretins-si-primit-peste-20-000-de-lei-promitand-ca-vor-inlesni-o-solutie-favorabila-intr-un-dosar-penal/">Doi bărbaţi din Călăraşi, cercetaţi pentru trafic de influenţă, după ce au pretins şi primit peste 20.000 de lei, promiţând că vor înlesni o soluţie favorabilă într-un dosar penal</a>
									</li>
											<li>
					<a href="https://observatorcl.info/sapte-perchezitii-la-persoane-banuite-de-trafic-de-minori-si-proxenetism/">Șapte percheziții la persoane bănuite de trafic de minori și proxenetism</a>
									</li>
											<li>
					<a href="https://observatorcl.info/jandarmii-calaraseni-au-depistat-un-tanar-care-incerca-sa-fure-roata-unui-autoturism/">Jandarmii călărășeni au depistat un tânăr care încerca să fure roata unui autoturism</a>
									</li>
											<li>
					<a href="https://observatorcl.info/s-a-inregistrat-o-crestere-foarte-mare-a-numarului-de-imbolnaviri-prin-infectii-respiratorii-acute/">S-a înregistrat o creștere foarte mare a numărului de îmbolnăviri prin infecții respiratorii acute</a>
									</li>
											<li>
					<a href="https://observatorcl.info/masurile-transmise-de-ministerul-educatiei-si-cercetarii-ca-urmare-a-declararii-epidemiei-de-gripa/">Măsurile transmise de Ministerul Educației și Cercetării ca urmare a declarării epidemiei de gripă</a>
									</li>
											<li>
					<a href="https://observatorcl.info/bilantul-celor-15-ore-de-cod-rosu-si-portocaliu-din-municipiul-calarasi/">Bilanțul celor 15 ore de cod roșu și portocaliu din municipiul Călărași</a>
									</li>
											<li>
					<a href="https://observatorcl.info/iarna-a-inceput-in-forta-in-judet-si-imprejurimi/">Iarna a început în forță în județ și împrejurimi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/situatia-evenimentelor-privind-alimentarea-cu-energie-electrica-in-judetul-calarasi/">Situaţia evenimentelor privind alimentarea cu energie electrică în judeţul Călăraşi</a>
									</li>
											<li>
					<a href="https://observatorcl.info/exponatul-lunii-februarie-la-muzeul-dunarii-de-jos-calarasi-este-putinei/">Exponatul lunii februarie la Muzeul Dunării de Jos Călăraşi este Putinei</a>
									</li>
											<li>
					<a href="https://observatorcl.info/trei-premii-ii-un-premiu-iii-si-cinci-mentiuni-castigate-de-elevii-de-la-scoala-gimnaziala-nr-1-lehliu-gara-la-concursul-national-scoala-cu-ceas/" aria-current="page">Trei premii II, un premiu III şi cinci menţiuni, câştigate de elevii de la Şcoala Gimnazială nr. 1 Lehliu &#8211; Gară la Concursul Naţional „Școala cu ceas”</a>
									</li>
					</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright (Drepturi de autor) &copy;2020. Observator de Calarasi</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>       
		       
        <div class="rcc-panel group rcc-panel-fixed" style="background:#222222; border-bottom:0px solid #555555; font-family:'Arial';">
            <div class="rcc-wrapper group" style="width:90%; max-width:1140px; padding:20px 0;">
                <p style="font-family:Arial; color:#FFFFFF;">Acest website foloseste cookies. Navigând în continuare vă exprimaţi acordul asupra folosirii lor</p>
                <div class="rcc-links">
                    <a style="background:#07A6D0; color:#FFFFFF; font-family:'Arial';" class="rcc-accept-btn" href="#">ACCEPT</a>
                    <a style="font-family:'Arial'; color:#FFFFFF;" href="http://observatorcl.info/politica-de-confidentialitate/" class="rcc-info-btn" >Mai multe informatii</a>
                </div>
            </div>
        </div>
	<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/responsive-cookie-consent/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/stopbadbots/assets/js/stopbadbots_cookies.js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://observatorcl.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>

</html>
