<!DOCTYPE html>
<html lang="ro-RO" itemscope itemtype="https://schema.org/BlogPosting">
<head>
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2609715353435265"
     crossorigin="anonymous"></script>
	
	
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE - Observator de Calarasi</title>
	<link rel="canonical" href="https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE - Observator de Calarasi" />
	<meta property="og:description" content="Eroul săptămânii este un polițist local din Slobozia, totul după ce a reușit să salveze viața unui copil de 2 [&hellip;]" />
	<meta property="og:url" content="https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" />
	<meta property="og:site_name" content="Observator de Calarasi" />
	<meta property="article:published_time" content="2022-10-14T16:26:38+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://observatorcl.info/#website","url":"https://observatorcl.info/","name":"Observator de Calarasi","description":"Stiri Calarasi, Ziare Calarasi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://observatorcl.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/#primaryimage","inLanguage":"ro-RO","url":"https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg","contentUrl":"https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg","width":560,"height":315},{"@type":"WebPage","@id":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/#webpage","url":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/","name":"VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE - Observator de Calarasi","isPartOf":{"@id":"https://observatorcl.info/#website"},"primaryImageOfPage":{"@id":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/#primaryimage"},"datePublished":"2022-10-14T16:26:38+00:00","dateModified":"2022-10-14T16:26:38+00:00","author":{"@id":""},"breadcrumb":{"@id":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/"]}]},{"@type":"BreadcrumbList","@id":"https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://observatorcl.info/"},{"@type":"ListItem","position":2,"name":"VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux" href="https://observatorcl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Observator de Calarasi &raquo; Flux comentarii" href="https://observatorcl.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observatorcl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://observatorcl.info/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='f2d45c2df-css'  href='https://observatorcl.info/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1665765114' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-font-css'  href='//fonts.googleapis.com/css?family=Assistant%3A300%2C400%2C600&#038;ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-basic-style-css'  href='https://observatorcl.info/wp-content/themes/grace-news/style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/nivo-slider.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-style-css'  href='https://observatorcl.info/wp-content/themes/grace-news/fontsawesome/css/fontawesome-all.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='grace-news-responsive-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/responsive.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='hover-min-css'  href='https://observatorcl.info/wp-content/themes/grace-news/css/hover-min.css?ver=5.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/disable-right-click-and-content-copy-protection/drcacc_disable.js?ver=5.7.7' id='drcacc_disablejs-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/grace-news/js/jquery.nivo.slider.js?ver=5.7.7' id='jquery-nivo-slider-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/themes/grace-news/js/editable.js?ver=5.7.7' id='grace-news-editable-js'></script>

<!-- OG: 3.1.4 -->
<meta property="og:image" content="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" /><meta property="og:image:secure_url" content="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Eroul săptămânii este un polițist local din Slobozia, totul după ce a reușit să salveze viața unui copil de 2 ani, lăsat nesupravegheat lângă o fântână dintr-un parc. Câteva secunde și totul se putea transforma într-o tragedie, însă calității umane ale oamenilor ne surprind plăcut de cele mai multe ori, chiar atunci când nu ne..." /><meta property="og:type" content="article" /><meta property="og:locale" content="ro_RO" /><meta property="og:site_name" content="Observator de Calarasi" /><meta property="og:title" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta property="og:url" content="https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" /><meta property="og:updated_time" content="2022-10-14T18:26:38+02:00" />
<meta property="article:published_time" content="2022-10-14T16:26:38+00:00" /><meta property="article:modified_time" content="2022-10-14T16:26:38+00:00" /><meta property="article:section" content="Știri" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" /><meta property="twitter:image:alt" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta property="twitter:title" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta property="twitter:description" content="Eroul săptămânii este un polițist local din Slobozia, totul după ce a reușit să salveze viața unui copil de 2 ani, lăsat nesupravegheat lângă o fântână dintr-un parc. Câteva secunde și totul se..." /><meta property="twitter:url" content="https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" />
<meta itemprop="image" content="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" /><meta itemprop="name" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta itemprop="headline" content="VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE" /><meta itemprop="description" content="Eroul săptămânii este un polițist local din Slobozia, totul după ce a reușit să salveze viața unui copil de 2 ani, lăsat nesupravegheat lângă o fântână dintr-un parc. Câteva secunde și totul se putea transforma într-o tragedie, însă calității umane ale oamenilor ne surprind plăcut de cele mai multe ori, chiar atunci când nu ne..." /><meta itemprop="datePublished" content="2022-10-14" /><meta itemprop="dateModified" content="2022-10-14T16:26:38+00:00" />

<!-- /OG -->

<link rel="https://api.w.org/" href="https://observatorcl.info/wp-json/" /><link rel="alternate" type="application/json" href="https://observatorcl.info/wp-json/wp/v2/posts/73632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatorcl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observatorcl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.7" />
<link rel='shortlink' href='https://observatorcl.info/?p=73632' />
<link rel="alternate" type="application/json+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fvideo-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observatorcl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservatorcl.info%2Fvideo-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte%2F&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://observatorcl.info/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<!-- This code is added by Analytify (4.2.3) https://analytify.io/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-108001219-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.3) !-->	<style type="text/css"> 					
        a, .recentpost_listing h2 a:hover,
        #sidebar ul li a:hover,	
		.grace_navi ul li a:hover, 
	    .grace_navi ul li.current-menu-item a,
	    .grace_navi ul li.current-menu-parent a.parent,
	    .grace_navi ul li.current-menu-item ul.sub-menu li a:hover,				
        .recentpost_listing h3 a:hover,		
        .postmeta a:hover,		
        .button:hover,			
		.services_3_column:hover h3 a,
		.welcome_content_column h3 span       				
            { color:#0088ff;}					 
            
        .pagination ul li .current, .pagination ul li a:hover, 
        #commentform input#submit:hover,		
        .nivo-controlNav a.active,				
        .learnmore,
		a.blogreadmore,
		.welcome_content_column .btnstyle1,		
		.nivo-caption .slide_morebtn,													
        #sidebar .search-form input.search-submit,				
        .wpcf7 input[type='submit'],	
		nav.pagination .page-numbers:hover,			
        nav.pagination .page-numbers.current,
		.blogpost_cat a,
        .toggle a	
            { background-color:#0088ff;}
			
		.nivo-caption .slide_morebtn:hover,		
		.tagcloud a:hover,		
		.welcome_content_column p,		
		blockquote	        
            { border-color:#0088ff;}
			
		button:focus,
		input[type="button"]:focus,
		input[type="reset"]:focus,
		input[type="submit"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="number"]:focus,
		input[type="tel"]:focus,
		input[type="range"]:focus,
		input[type="date"]:focus,
		input[type="month"]:focus,
		input[type="week"]:focus,
		input[type="time"]:focus,
		input[type="datetime"]:focus,
		input[type="datetime-local"]:focus,
		input[type="color"]:focus,
		textarea:focus,
		a:focus	        
            { border-color:#0088ff;}			
			
         	
    </style> 
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>	<style type="text/css">
			.site-header{
			background: url() no-repeat;
			background-position: center top;
		}
		.logo h1 a { color:#blank;}
		
	</style>
    
        <style type="text/css">		
		.logo h1,
		.logo p{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
    </style>
    
	<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-32x32.png" sizes="32x32" />
<link rel="icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-180x180.png" />
<meta name="msapplication-TileImage" content="https://observatorcl.info/wp-content/uploads/2020/10/cropped-logo-light-e1573819171579-270x270.png" />
</head>
<body class="post-template-default single single-post postid-73632 single-format-standard wp-custom-logo wp-embed-responsive group-blog elementor-default elementor-kit-55148">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>
<a class="skip-link screen-reader-text" href="#contentbx_grace_news">
Skip to content</a>
<div id="site_layout" >

<div class="header-top">
<div class="container"> 
   
    
     
	<div class="clear"></div>
  </div>
</div>


<div class="site-header siteinner"> 
  <div class="container"> 
     <div class="logo">
        <a href="https://observatorcl.info/" class="custom-logo-link" rel="home"><img width="250" height="57" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAAA5AQAAAAA36wuKAAAAAnRSTlMAAHaTzTgAAAAXSURBVDjLY2AYBaNgFIyCUTAKRgHVAAAHWQABy7oVTAAAAABJRU5ErkJggg==" class="custom-logo lazyload" alt="Observator de Calarasi" data-src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-logo-light-e1573819171579-1.png" decoding="async" /><noscript><img width="250" height="57" src="https://observatorcl.info/wp-content/uploads/2020/10/cropped-cropped-logo-light-e1573819171579-1.png" class="custom-logo" alt="Observator de Calarasi" data-eio="l" /></noscript></a>           <h1><a href="https://observatorcl.info/" rel="home">Observator de Calarasi</a></h1>
                            <p>Stiri Calarasi, Ziare Calarasi</p>
                  </div><!-- logo -->
  </div><!-- .container --> 
  
  <div class="header_navigation">  
	<div class="container">     
        <div class="toggle">
         <a class="toggleMenu" href="#">Menu</a>
       </div><!-- toggle --> 
         <div class="grace_navi">                   
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-47252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47252"><a href="https://observatorcl.info/category/local/">Local</a></li>
<li id="menu-item-47253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47253"><a href="https://observatorcl.info/category/social/">Social</a></li>
<li id="menu-item-47254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47254"><a href="https://observatorcl.info/category/administratie/">Administrație</a></li>
<li id="menu-item-47255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47255"><a href="https://observatorcl.info/category/imvatamant/">Învățământ</a></li>
<li id="menu-item-47256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47256"><a href="https://observatorcl.info/category/sanatate/">Sănătate</a></li>
<li id="menu-item-47257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47257"><a href="https://observatorcl.info/category/cultura/">Cultură</a></li>
<li id="menu-item-47259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47259"><a href="https://observatorcl.info/category/evenimente/">Evenimente</a></li>
<li id="menu-item-47260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47260"><a href="https://observatorcl.info/category/agricultura/">Agricultură</a></li>
<li id="menu-item-47261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47261"><a href="https://observatorcl.info/category/politica/">Politică</a></li>
<li id="menu-item-47263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47263"><a href="https://observatorcl.info/category/economie/">Economie</a></li>
</ul></div>         </div><!--.grace_navi -->    
    </div><!-- .container --> 
  </div><!--header_navigation-->
    
  </div><!--.site-header --> 
  

<div class="container">
     <div id="contentbx_grace_news">
        <section class="content_leftbx_grace_news ">            
                									<img width="560" height="315" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAjAAAAE7AQAAAADrpYacAAAAAnRSTlMAAHaTzTgAAAAtSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAA4MwAV10AAY11OkAAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" data-src="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" decoding="async" /><noscript><img width="560" height="315" src="https://observatorcl.info/wp-content/uploads/2022/10/Sequence-81.00_00_53_05.Still002-560x315-1910Vb.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-eio="l" /></noscript>
                    <div class="recentpost_listing">
<article id="post-73632" class="single-post post-73632 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri">
    <header class="entry-header">
        <h3 class="single-title">VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE</h3>    </header><!-- .entry-header -->    
     <div class="postmeta">
              
                  <div class="post-date">14 octombrie 2022</div><!-- post-date --> 
             		 
		 
		  
                  <div class="post-author"></div><!-- post-author --> 
             		 
		 
            
                 
                 <a href="https://observatorcl.info/category/stiri/" rel="category tag">Știri</a> 
                              
    </div><!-- postmeta --> 
    
     

    <div class="entry-content">		
        <p>Eroul săptămânii este un polițist local din Slobozia, totul după ce a reușit să salveze viața unui copil de 2 ani, lăsat nesupravegheat lângă o fântână dintr-un parc. Câteva secunde și totul se putea transforma într-o tragedie, însă calității umane ale oamenilor ne surprind plăcut de cele mai multe ori, chiar atunci când nu ne </p>
<p>Citește continuarea pe Canal SUD -&gt; <a href="https://canalsud.ro/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" target="_blank" class="feedzy-rss-link-icon" rel="noopener">Read More</a></p>                <div class="postmeta">          
            <div class="post-tags"> </div>
            <div class="clear"></div>
        </div><!-- postmeta -->
    </div><!-- .entry-content -->
   
    <footer class="entry-meta">
          </footer><!-- .entry-meta -->

</article>
</div><!-- .recentpost_listing-->
                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://observatorcl.info/vezi-cate-persoane-au-fost-selectate-pentru-angajare-la-bursa-locurilor-de-munca-pentru-absolventi/" rel="prev">VEZI CÂTE PERSOANE AU FOST SELECTATE PENTRU ANGAJARE, LA BURSA LOCURILOR DE MUNCĂ PENTRU ABSOLVENȚI</a></div></div>
	</nav>			
			
                    <div class="clear"></div>
                                                      
         </section>       
         
          		<div id="sidebar">    
    <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="110" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABuAQAAAAC14RMLAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAN4NEMIAAQCQizgAAAAASUVORK5CYII=" class="image wp-image-64584  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://observatorcl.info/wp-content/uploads/2022/02/anunt-site-mic.png" decoding="async" /><noscript><img width="300" height="110" src="https://observatorcl.info/wp-content/uploads/2022/02/anunt-site-mic.png" class="image wp-image-64584  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-eio="l" /></noscript></aside><aside id="media_image-3" class="widget widget_media_image"><img width="350" height="179" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV4AAACzAQAAAADp/UlfAAAAAnRSTlMAAHaTzTgAAAAfSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAIDTAB93AAEbJmCaAAAAAElFTkSuQmCC" class="image wp-image-66214  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://observatorcl.info/wp-content/uploads/2022/03/DPC-240-mai-mare.png" decoding="async" /><noscript><img width="350" height="179" src="https://observatorcl.info/wp-content/uploads/2022/03/DPC-240-mai-mare.png" class="image wp-image-66214  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-eio="l" /></noscript></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://fermeleiliuta.ro/"><img width="300" height="250" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAD6AQAAAAAzFkdeAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAPwYmFgABjEx2FAAAAABJRU5ErkJggg==" class="image wp-image-70282  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://observatorcl.info/wp-content/uploads/2022/07/banner-fermele-iliuta.jpg" decoding="async" /><noscript><img width="300" height="250" src="https://observatorcl.info/wp-content/uploads/2022/07/banner-fermele-iliuta.jpg" class="image wp-image-70282  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-eio="l" /></noscript></a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://observatorcl.info/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Articole recente</h3>
		<ul>
											<li>
					<a href="https://observatorcl.info/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte/" aria-current="page">VIDEO. POLIȚIST LOCAL DIN SLOBOZIA, EROUL UNUI COPIL AFLAT LA UN PAS DE MOARTE</a>
									</li>
											<li>
					<a href="https://observatorcl.info/vezi-cate-persoane-au-fost-selectate-pentru-angajare-la-bursa-locurilor-de-munca-pentru-absolventi/">VEZI CÂTE PERSOANE AU FOST SELECTATE PENTRU ANGAJARE, LA BURSA LOCURILOR DE MUNCĂ PENTRU ABSOLVENȚI</a>
									</li>
											<li>
					<a href="https://observatorcl.info/stirile-canal-sud-14-octombrie-2022/">Știrile CANAL SUD / 14 Octombrie 2022</a>
									</li>
											<li>
					<a href="https://observatorcl.info/canal-sud-vremea-14-octombrie-2022/">CANAL SUD / Vremea 14 Octombrie 2022</a>
									</li>
											<li>
					<a href="https://observatorcl.info/exclusiv-apia-calarasi-aparatura-de-interceptat-descoperita-din-greseala-a-fost-deschis-dosar-penal-de-procurori/">EXCLUSIV! APIA CĂLĂRAȘI: APARATURĂ DE INTERCEPTAT DESCOPERITĂ DIN GREȘEALĂ. A FOST DESCHIS DOSAR PENAL DE PROCURORI</a>
									</li>
					</ul>

		</aside>	
</div><!-- sidebar -->        	  
        <div class="clear"></div>
    </div><!-- contentbx_grace_news -->
</div><!-- container -->	

<div class="footer-wrapper"> 
        <div class="footer-copyright"> 
            <div class="container">
                <div class="powerby">
				  Observator de Calarasi - Proudly Powered by WordPress               
                </div>	
                <div class="design-by">Theme by Grace Themes</div>
                <div class="clear"></div>
                
                
               
                
                
             </div><!--end .container-->             
        </div><!--end .footer-copyright-->  
                     
     </div><!--end #footer-wrapper-->
</div><!--#end site_layout-->

<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='f2d45c2df-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/observatorcl.info\/wp-admin\/admin-ajax.php","nonce":"6694429b53","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/observatorcl.info\/video-politist-local-din-slobozia-eroul-unui-copil-aflat-la-un-pas-de-moarte\/","cart_redirectition":"","cart_page_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observatorcl.info/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1665765114' id='f2d45c2df-js'></script>
<script type='text/javascript' src='https://observatorcl.info/wp-includes/js/wp-embed.min.js?ver=5.7.7' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>